.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : problème de flash avec olympus 510

Aller au premier non-lu
  #1  
non lus 10/04/2008, 21h54
Avatar de Deedlit
Membre
Ma pratique de la photo: Je débute
Matériel: Olympus 510
 
Messages: 61
1160 Photiz - Faire un don

problème de flash avec olympus 510


Bonjour!!!

Je viens tout juste de faire l'achat d'un olympus 510 et j'en suis très heureuse....sauf que je viens de constater que lorsque je prends des photos de près avec le flash ouvert....oups!!! petite surprise...une ombre noir apparaît au bas (l'ombre de flash) .Est ce un défaut de compagnie ???quelqu'un à ce même problème???c'est très dérangeant!!!! surtout que j'aime faire des prises assez rapprochées!!!!

merci,merci!!!
bonne journée

Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 10/04/2008, 22h04
Avatar de schupin
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Olympus E-510
 
Messages: 361
4545 Photiz - Faire un don
Je suis pas un spécialiste de l'éclairage, mais je te dirai que c'est normal.
L'ombre est celle de ton objectif. Le flash étant au dessus, il est totu à fait normal pour moi que tu vois l'ombre.

Pour réaliser des photos "de près", il ne faut pas mettre de flash ou utiliser un flash externe.
Réponse avec citation
  #3  
non lus 10/04/2008, 23h22
Exclu
Ma pratique de la photo: Pratique régulière
Matériel: D200
 
Messages: 409
3731 Photiz - Faire un don
Ne t'inquiètes pas c'est tout à fait normal, le flash intégré est trop bas, et ce sur tout les reflex.
Réponse avec citation
  #4  
non lus 11/04/2008, 09h05
Avatar de Deedlit
Membre
Ma pratique de la photo: Je débute
Matériel: Olympus 510
 
Messages: 61
1160 Photiz - Faire un don
merci je suis rassurée!!! je pensais que c'était un défaut d'olympus!!!
bonne journée
Réponse avec citation
  #5  
non lus 23/06/2008, 12h17
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: E510 + 14/42 +40/150 + casio EZ4 + fuji 6500
 
Messages: 13
135 Photiz - Faire un don
Citation:
Posté par Deedlit Voir le message
merci je suis rassurée!!! je pensais que c'était un défaut d'olympus!!!
bonne journée

ce ne serait pas l'ombre de ton pare-soleil par hasard ? ( enlève le de nuit, il ne sert à rien !!!!)
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« demande de conseils | Photo dans un moment difficile »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.