.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Aller au premier non-lu
  #1  
non lus 01/04/2008, 16h08
Avatar de JeanStephaneCANTERO
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 400
9235 Photiz - Faire un don

Problème de voile sur négatif 6x6


Bonjour,

J'ai apporté deux péloches Portra VC 120 a faire développer. Mon labo me dit qu'il y a un voile sur un bon 1/3 de l'image. Le voile n'est présent que sur l'image et pas sur les bandes noirs de la péloche.

Je précise que je fais aussi du polaroid avec mon hasselblad et que je n'ai jamais constaté de voile sur les images immédiates.

Quelqu'un a t'il une idée de la cause de ce voile ?

Merci pour votre précieuse aide

JsC
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 01/04/2008, 16h39
++dominik
 
Messages: n/a
Photiz - Faire un don
Peloche d'une même série (et même marque) ?
Réponse avec citation
  #3  
non lus 01/04/2008, 16h47
Avatar de JeanStephaneCANTERO
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 400
9235 Photiz - Faire un don
oui. toutes les photos d'une même péloche ne sont pas forcément ateinte de ce mal.
L'hypothèse la plus vraisemblable semble être l'étanchéité lumière de mon dos A12...

Si quu'un à une expérience à ce sujet....

A+

jsC
Réponse avec citation
  #4  
non lus 01/04/2008, 16h50
++dominik
 
Messages: n/a
Photiz - Faire un don
Possible.
Je verrais bien aussi une ou plusieurs peloches d'une série voilées (tout simplement, une mal façon).
Cela arrive parfois.
Réponse avec citation
  #5  
non lus 01/04/2008, 16h51
Avatar de The_Beatnik
Membre
Ma pratique de la photo: La photo est mon métier
 
Messages: 27
280 Photiz - Faire un don
Fait un film de test avec différents temps de poses et différents diaphragmes de la même prise de vue (sans pause entre deux prise de vue). Et fait la dernière vue avec environ une heure de pause entre l'avant dernière et la dernière sans mettre le cash sur l'objectif.
Tu pourras interpréter le résultat ensuite.
Et conclure si ça vient de l'obturateur ou autre.

Bon courage!
Réponse avec citation
  #6  
non lus 03/04/2008, 18h00
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon
 
Messages: 28
3455 Photiz - Faire un don
J'ai déja vu ce problème avec les obturateurs à rideaux qui ont vieillis. Le second rideau ne suit pas instantanement le premier. Problème de graisse trop vieille ou de ressort fatigué. J'ai aussi vu pour les memes raisons ce problème sur les obturateurs centraux les lamelles ne fermaient pas completement.
Réponse avec citation
  #7  
non lus 03/04/2008, 18h40
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: EOS
 
Messages: 1 883
14775 Photiz - Faire un don
J'ai exactement le mm problème avec un dos A12 qui a mal vieilli. Pas un pb d'obturateur, c'est bon.
t'a récupéré tes films ? sur les photos sur lesquelles ça arrive, c'est toujours du même côté ? Si oui, ça doit être ça...
Réponse avec citation
  #8  
non lus 03/04/2008, 18h47
Avatar de Norbert
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax ...what else ?
 
Messages: 2 899
18169 Photiz - Faire un don
Mauvaise manipulation au labo
Cela m'est arrivé il y a longtemps, mais le labo m'a dédommagé généreusement. . . .sur mon insistance ( Mamiya 6x6 C 330 F )l'obturateur ne pouvait pas être en cause, utilisant le même jour 3 objos
A cette époque l'argentique était développé sur place en 1 heure
Si c'était mécanique, les "pola " auraient été correctement exposés !

Dernière modification par Norbert 03/04/2008 à 18h50.
Réponse avec citation
  #9  
non lus 03/04/2008, 18h54
Avatar de JeanStephaneCANTERO
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 400
9235 Photiz - Faire un don
le problème est ciblé !!
Il s'agit d'un soucis d'étanchéité lors du retrait du clapet métallique ( faut connaitre le système Blad); ce n'ets pas grave mais j'ai foiré plusiquers péloche.
Ah ! le charme de l'argentique !!

Merci pour votre aide

Jsc
Réponse avec citation
  #10  
non lus 03/04/2008, 19h34
Avatar de Norbert
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax ...what else ?
 
Messages: 2 899
18169 Photiz - Faire un don
Ton " blad " a un sévère souci, étant données les sécurités du dos et du boîtier
Même le Rolleiflex SL 66 s'en tirait mieux !
Réponse avec citation
  #11  
non lus 03/04/2008, 19h38
Avatar de Cydapple
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Des trucs qui vont du "click" au "schlock"
 
Messages: 354
6736 Photiz - Faire un don
Citation:
Posté par JeanStephaneCANTERO Voir le message
le problème est ciblé !!
Il s'agit d'un soucis d'étanchéité lors du retrait du clapet métallique ( faut connaitre le système Blad); ce n'ets pas grave mais j'ai foiré plusiquers péloche.
Ah ! le charme de l'argentique !!

Merci pour votre aide

Jsc

Venant à peine de découvrir ce topic, j'allais dire que c'était surement un problème d'étancheité lumière du dos (j'ai connu ça sur l'un des dos de mon Mamiya), mais bon, tu as trouvé la solution avant (et la bonne).
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Utilisation de deux flashes en simultané | comment fait on cette effet flou autour d un protrait »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 1,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.