.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Boulette avec 400D

Aller au premier non-lu
  #16  
non lus 09/04/2008, 09h42
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 79
1055 Photiz - Faire un don
+1 avec pep-59 et ce que disais francois40 :
Finalement, n'utiliser q'une poire ou quelque chose du genre.
Le dépoli qui est sous le pentaprisme est effectivement très rugeux et je me suis rendu compte que j'avais laissé plein de petites poussières en voulant en enlever une grosse avec système fait pour nettoyer les capteurs !

Ne jamais faire ça donc, mais utiliser uniquement une poire !

Ne jamais toucher le dépoli !!!

Dans mon ça n'est pas très gênant, la plus part du temps, elles ne sont pas visibles, mais lorsque j'utilise le controle de profondeur de champ (que je n'utilisais pas trop avant, ce qui explique que je n'avais rien vu) c'est la catastrophe, c'est un nid à poussière et impossible de les enlever...

Donc, ne jamais toucher directement au dépoli !!!

Voilà en espérant que ce dernier message corrige un peu la donne et que je n'ai pas incité des gens à essayer de nettoyer leur dépoli avec un sensor swab ou autre...

Dernière modification par pitch78 09/04/2008 à 09h44.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 09/04/2008, 10h40
Avatar de Breizhoo
Membre
Ma pratique de la photo: Pratique régulière
Matériel: A100+18-70+Tamron 17-50/2.8+75-300+KM 50/1.7+Sigma 300/4
 
Messages: 152
1585 Photiz - Faire un don
Et sinon, essaie de changer tes objos avec l'appareil penche vers le bas, histoire que les poussieres ne soient pas tentees d'y rentrer par gravite...
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« objectif pour panorama | Canon EOS D400 ou Pentax K10D? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.