.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Aller au premier non-lu
  #1  
non lus 28/03/2008, 23h42
Ouvéa
 
Messages: n/a
Photiz - Faire un don

CALIBRAGE: A l'AIDE


Bonjour à tous,

je sais qu'un fil de discussion a déjà été présenté http://www.virusphoto.com/25628-cali...ight=calibrage (Calibrage ecran), mais aucune réponse n'a été apporté à mon problème si ce n'est que le lien laissé par tonyn http://www.photographe-de-mode.com/c...tion-ecran.htm, ne fait que renforcé mon sentiment....

Je possède un écran 19 pouces Bélinéa 10 19 20 de 2004 et une sonde spyder 2 pro. Après plusieurs calibrages successifs, mais photos apparaissent toujours sous exposé et je n'arrive pas à lire correctement les mires de tests...... Par ailleurs, mes blancs semblent souvent gris clairs.... Le gamma est réglé 2,2 (pour mon PC) et la balance des blancs sur 6500°K, tout ceci après une période de "chauffe" de l'écran de plusieurs heures...

Quelqu'un pourrait-il m'apporter quelques explications et venir à mon secours!!!!!!!!!!
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 29/03/2008, 00h01
Avatar de Philbak
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Samsung GX10, 3 bons cailloux, un grip et un flash...
 
Messages: 1 457
30940 Photiz - Faire un don
Salut Ouvéa, c'est moi, le killer

Bon, je crois bien que j'ai eu un problème de ce genre avec ma sonde, la même que la tienne, je crois bien (enfin, le modèle au-dessous, la Spyder 2 Express). J'avais en fait en action deux choses : ET le profil donné par la sonde ET le réglage perso dans les propriétés avancées de ma carte graphique. L'un contrebalançait l'autre, en fait. Il ne s'agissait pas spécialement d'un profil, pour la carte graphique, mais de réglages préférentiels... J'ai donc invalidé ces réglages préférentiels et hop ! plus de souci ! C'est peut-être cela ? Vérifie, on ne sait jamais...
Réponse avec citation
  #3  
non lus 29/03/2008, 08h30
Ouvéa
 
Messages: n/a
Photiz - Faire un don
C'est vrai que dans Adobe gamma, j'ai un autre profile de couleur icc que dans mes paramètres d'affichage..... mais en reprenant le site de tonyn, c'est pas vraiment mieux.... je distingue à peine au delà de 70%.......
Réponse avec citation
  #4  
non lus 29/03/2008, 10h07
Avatar de londinium
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Nikon D3
 
Messages: 387
2360 Photiz - Faire un don
Helllo!
Tu parles de adobe gamma.
Es tu sûr qu'ils ne se lance pas au démarrage, ce qui créerait un conflit?
As tu une option pour corriger la luminosité et le contraste de l'écran dans ton processus de calibration?

A+
Tom

Dernière modification par londinium 29/03/2008 à 13h13.
Réponse avec citation
  #5  
non lus 29/03/2008, 11h38
Avatar de Philbak
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Samsung GX10, 3 bons cailloux, un grip et un flash...
 
Messages: 1 457
30940 Photiz - Faire un don
Oui, j'ai aussi invalidé Adobe Gamma loader, il se lance effectivement au démarrage. Va dans démarrer/programme/démarrage et vire le raccourci en cliquant à) droit dessus et reboote ta machine, tu seras débarrassé.
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« choix d un télé ou zoom de 300 mm | de l'argentique au numérique »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.