.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Nouvelles et actualité de la photo » Actualité de la photo

Aller au premier non-lu
  #46  
non lus 26/03/2008, 12h44
Avatar de coolgraph
coolgraph coolgraph est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon
 
Messages: 4 438
37953 Photiz - Faire un don
Arrow

Flickr - Flickriver


Flickriver que je viens de découvrir, est un complément de votre compte Flickr !

Il propose une présentation de vos...

Dernière modification par coolgraph 26/03/2008 à 12h49.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #45  
non lus 01/06/2008, 11h56
Membre
Ma pratique de la photo: Je débute
Matériel: Pentax K100D
 
Messages: 23
310 Photiz
Ah be voila ... c'est bon


merci beaucoup

Réponse avec citation
  #46  
non lus 01/06/2008, 12h43
Avatar de Dnicolas.FR
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D300 D70 24-70 2,8 50 1,4 SX70 Holga Mamiya C330
 
Messages: 762
5255 Photiz
Le badge c'est pour ''rigoler'' il n'y a rien d'officiel la dedans ?
Réponse avec citation
  #47  
non lus 01/06/2008, 12h55
Avatar de ongalain
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 418
4045 Photiz
bonjour

Citation:
Posté par famous Voir le message
Ah be voila ... c'est bon

Super si tu pouvez dire comment tu as fait ça pourrait aider ceux qui vont suivre.
Merci
Alain
Réponse avec citation
  #48  
non lus 01/06/2008, 12h59
Avatar de Dnicolas.FR
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D300 D70 24-70 2,8 50 1,4 SX70 Holga Mamiya C330
 
Messages: 762
5255 Photiz
Il te faut entrer un code comme celui ci

[url=blablabla[/URL] compatible avec les autorisations du site. Sur le viwer le generateur te donne ceci.

http://www.flickriver.com/photos/ton-pseudo/ton-choix de categorie/"> Ca c'est donc ton lien vers river il commence par < a href="et ce termine tout à la fin avec < / A >

l'image c'est ici
< img src="http://www.flickriver.com/badge/user/all/interesting/shuffle/medium-horiz/ffffff/333333/11817998@N05.jpg" border="0" alt="Dnicolas.FR - View my most interesting photos on Flickriver" title="Dnicolas.FR - View my most interesting photos on Flickriver"/>

C'est du HTML et ca ne marche pas en signature tu vires donc toutes les balises

Dernière modification par Dnicolas.FR 01/06/2008 à 13h07.
Réponse avec citation
  #49  
non lus 01/06/2008, 13h01
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz
Tout est écrit en page 3
Réponse avec citation
  #50  
non lus 03/06/2008, 19h03
Avatar de sergueypinof
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Pentax K100D 18-55mmkit+Tamron 70-300mm
 
Messages: 5
180 Photiz
Probleme flickriver

Lorsque je clic droit sur la bannière que j'ai crée avec flickriver et bien je ne peux pas acceder à: "afficher l'image", c'est grisé du coup, je n'ai pas accès à l'adresse http de l'image.
Si quelqu'un à une solution, je suis preneur.
Merci d'avance pour vos réponses.
Réponse avec citation
  #51  
non lus 03/06/2008, 19h11
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz
Tu as quoi comme navigateur internet ?
Réponse avec citation
  #52  
non lus 03/06/2008, 19h15
Avatar de sergueypinof
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Pentax K100D 18-55mmkit+Tamron 70-300mm
 
Messages: 5
180 Photiz
Attends, je pense que maintenant, cela marche
Réponse avec citation
  #53  
non lus 03/06/2008, 19h16
Avatar de sergueypinof
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Pentax K100D 18-55mmkit+Tamron 70-300mm
 
Messages: 5
180 Photiz
Merci quand meme d'avoir répondu aussi rapidement
Réponse avec citation
  #54  
non lus 03/06/2008, 19h31
Avatar de Clovis
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Oeil gauche + index droit + reflex
 
Messages: 2 207
19355 Photiz
Ca faisait quelques temps que les bannières générés sur flickriver se s'actualisaient pas chez moi (il y a en deux sur mon myspace : les plus "interesting" et les plus récentes. Et là, j'ai pu remarquer que ca avait bougé...
Après, je ne m'en sers pas plus que ca...
Réponse avec citation
  #55  
non lus 03/06/2008, 23h07
Avatar de matpliss
Membre
Ma pratique de la photo: Je débute
 
Messages: 75
890 Photiz
Et est ce que moi aussi j'y arrive ?

La répons ci-dessous:
Réponse avec citation
  #56  
non lus 08/06/2008, 12h49
Avatar de ChiLdaN
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 7D + Panasonic TZ3
 
Messages: 725
14055 Photiz
Je ressors un vieux topic mais je n'arrive pas à diminuer la taille de l'écriture de mon badge !
Réponse avec citation
  #57  
non lus 16/06/2008, 15h00
Avatar de CyrSim
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon
 
Messages: 328
2885 Photiz
Arf j'ai eu du mal mais j'y suis arrivé, merci Coolgraph & Cver1
Réponse avec citation
  #58  
non lus 16/06/2008, 16h06
Avatar de Dnicolas.FR
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D300 D70 24-70 2,8 50 1,4 SX70 Holga Mamiya C330
 
Messages: 762
5255 Photiz
Question, ils vous servent à quoi ces badges ?
Car j'en ai pas vu l'utilité encore...
Mais ca reste sympa ^^
Réponse avec citation
  #59  
non lus 30/06/2008, 00h25
Avatar de Goya
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon Rebel T3i
 
Messages: 307
5845 Photiz
Citation:
Posté par sergueypinof Voir le message
Lorsque je clic droit sur la bannière que j'ai crée avec flickriver et bien je ne peux pas acceder à: "afficher l'image", c'est grisé du coup, je n'ai pas accès à l'adresse http de l'image.
Si quelqu'un à une solution, je suis preneur.
Merci d'avance pour vos réponses.

J'ai le même problème!!! Est-ce que ça vient du fait que j'utilise Internet Explorer? Que dois-je faire pour accéder à "afficher l'image"?
Réponse avec citation
VirusPhoto » Forum » Nouvelles et actualité de la photo » Actualité de la photo

Commentaire

Discussion précédente / suivante dans cette rubrique :
« Adobe Lightroom 3 à 189,00 euros | Mise à jour firmware Canon EOS 5D Mark II »

Non-lu Non-lu  
Bloguer ceci Outils de l'article Rechercher dans cet article Note: Note de l'article : 1 votes - moyenne : 3,00.

Outils de l'article Rechercher dans cet article
Rechercher dans cet article:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.