.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Besoin d'aide FUJINON 1:2.2 F=55mm M42

Aller au premier non-lu
  #1  
non lus 11/03/2008, 23h10
Avatar de BaKToPh
Membre
Ma pratique de la photo: Passionné de photo
Matériel: NIKON D300/17-55mm/50mm/90mm/80-200mm/300mm/SB900/SB26/285HV
 
Messages: 119
2775 Photiz - Faire un don

Besoin d'aide FUJINON 1:2.2 F=55mm M42


Bonsoir, voilà j'ai reçu aujourd'hui mon premier objectif M42 ,j'ai la bague officielle Pentax, et j'ai un petit soucis en fait avec l'objectif, quand je l'ai déballé du carton j'ai avant tout regardé s'il était en bon état, apparement oui..j'ai remarqué un petite pointe qui dépasse de l'objectif, je suppose que c'est en rapport avec le diaphragme, puisque si j'appuis dessus je vois les lamelles se refermer, maintenant ce que j'ai fais : je visse la bague sur l'objectif, jusque là ça va, ensuite je place l'objectif sur le boitier marqué d'un point rouge, je tourne ,normal..., et là je n'entend pas de bruit comme quoi il est emboité, alors je me dis que c'est peut être normal, alors j'allume le boitier, il me propose une focale, je valide 55mm et je commence à prendre deux ou trois photos, sur mode M, je laisse au plus bas la valeur du diaph à 2.2, et je déclenche avec 400 isos, ma fois, la photos correcte à première vu, je touche à rien et je me dis, je griffe le flash sur le boitier pour voir la qualité, je baisse à fond les isos, toujours en mode M, je sélectionne un vitesse de 1/125sec , il m'affiche TTL sur le flash, mais quand je déclenche l'image est ultra surexposée, je ferme donc à fond avec la bague à f16 et là pareil...qu'est-ce qui se passe svp ? ais-je raté un épisode ?

Merci d'avance !!
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 12/03/2008, 10h14
Avatar de Norbert
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax ...what else ?
 
Messages: 2 899
18169 Photiz - Faire un don
Il faudrait lire ton mode d'emploi
Dans les menus :réglage perso , utiliser bague de diaphragme , oui
Pour la mesure de l'exposition, bouton vert à cotê du déclencheur
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« ouverture constante? :blink: | Conseils pour achat flash »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.