.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les logiciels photo » Lightroom

Noter la discussion : Problème de couleur sous lightroom à l'export

Aller au premier non-lu
  #1  
non lus 11/03/2008, 17h45
Avatar de nemo67
Membre
Ma pratique de la photo: Pratique régulière
Matériel: canon 30D/18-55/70-300.......
 
Messages: 376
2235 Photiz - Faire un don
Thumbs down

Problème de couleur sous lightroom à l'export


Bon je vous présente mon problème lorsque j'utilise lightroom pour un traitement le résultat à l'exportation ne correspond pas à ce que m'affiche LR.

Celà apparait en jpg ou en raw

pour info LR en 1.3

voiçi 2 clichés pour illustrer le soucis sur la première photo c'est la vue par LR et la deuxième c'est le résultat de l'exportation.

Donc voilà si quelqu'un a une idée je suis preneur et j'offre la bière made in alsace en guise de paiement


Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 11/03/2008, 18h57
Nouveau membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 10
130 Photiz - Faire un don
en effet
Réponse avec citation
  #3  
non lus 11/03/2008, 19h02
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz - Faire un don
Tu utilises bien le même espace de couleur ?
adobe RGB / sRGB ?

Un p'tit lien : calibrer-sa-chaine-graphique-premiere-approche

Dernière modification par Cver1 11/03/2008 à 19h16.
Réponse avec citation
  #4  
non lus 11/03/2008, 19h39
Avatar de nemo67
Membre
Ma pratique de la photo: Pratique régulière
Matériel: canon 30D/18-55/70-300.......
 
Messages: 376
2235 Photiz - Faire un don
Oui j'exporte bien en sRVB et le fichier d'origine est en sRGB en revanche pour vérifier l'espace couleur lors du dev dans LR j'ai pas trouvé
Réponse avec citation
  #5  
non lus 11/03/2008, 20h45
Avatar de barfly
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Alpha 700, Nikon D3
 
Messages: 126
1950 Photiz - Faire un don
j´ai le même problème , je ne comprends pas plus!!
Réponse avec citation
  #6  
non lus 12/03/2008, 02h11
Avatar de nemo67
Membre
Ma pratique de la photo: Pratique régulière
Matériel: canon 30D/18-55/70-300.......
 
Messages: 376
2235 Photiz - Faire un don
Problème réglé c'est madame qui a fait joujou avec la calibration de l'écran forcement tout était faussé...
Réponse avec citation
  #7  
non lus 31/03/2008, 14h38
Ma pratique de la photo: La photo est mon métier
Matériel: Tablette graphique cintiq, mac
 
Messages: 10
255 Photiz - Faire un don
Souci de profil Icc les gars. Verifier vos préfs dans toshop....
Becool
Réponse avec citation
VirusPhoto » Forum » Les logiciels photo » Lightroom

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème d'importation avec Lightroom | Ligtroom et les Jpeg »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.