.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Le bruit, quel deception!!!

Aller au premier non-lu
  #1  
non lus 13/03/2007, 20h03
Avatar de AlphaGirl
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Sony Alpha 100 - Sony 18-70 - Sigma 70-300 DG APO MAcro
 
Messages: 223
1435 Photiz - Faire un don
Question

Le bruit, quel deception!!!


Bonjour à tout le monde!

Lors de quelques séances photos de famille, j'ai été (tristement décu) car certaines photos contenaient du bruit (parfois peu mais quelquefois beaucoup)!

Pour ces photos, je travaille toujours (ou presque) en automatique!

Je suis un peu triste car c'est des photos souvenir (une petite sortie, une fete,...) et que finalement les photots sont pas top!

Qu'est ce qui peut causer ce bruit???
Et Comment faire pour éviter d'avoir ce bruit????

Pour les photos déjà prises (j'avais déjà lu un sujet de Jeff je pense proposant divers logiciels) mais est ce que quelqu'un peut me conseiller comment faire pour supprimer ou diminuer fortement ce bruit?? Et quel logiciel (si une version gratuite et simple existe, je suis preneuse) choisir??

Merci d'avance pour vos réponses!
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 13/03/2007, 20h24
Avatar de DaM
DaM DaM est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon - Canon - Lomography - iPhone
 
Messages: 5 112
45015 Photiz - Faire un don
Pourrai-t-on voir les photos en question ? Car en automatique çà m'étonne qu'il y ai du bruit.
Photos de jours ? De nuit ? Avec ou sans flash (gordon...) ?
Réponse avec citation
  #3  
non lus 13/03/2007, 20h37
Invité
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D80...
 
Messages: 326
2320 Photiz - Faire un don
Sans voir les photos c'est difficile, mais ce qui pourrait causer du bruit en automatique, c'est éventuellement une trop forte compression (qualité JPEG mini qui comprime en général à 1/16 et peut provoquer la perte de pixels à la décompression-recompression lors de l'importation)
Réponse avec citation
  #4  
non lus 13/03/2007, 20h55
Avatar de ZeDarkness
Membre
Ma pratique de la photo: Averti
Matériel: 300D
 
Messages: 1 192
7590 Photiz - Faire un don
Le bruit est generalement la cause d'un iso trop eleve , mais sans voir les photo pas evident.
Réponse avec citation
  #5  
non lus 13/03/2007, 21h03
Avatar de gueuxmalouin
Membre
Ma pratique de la photo: Pratique régulière
Matériel: A900,D9 & qqes cailloux de 16@500 et TZ3 dans ma poche
 
Messages: 283
1670 Photiz - Faire un don
bonsoir
j'ai eu le souci avec mon alpha au debut, en fait quand tu es en auto, l'appareil monte les iso tout seul en fonction de la luminosité et comme il a tendence a bruiter je n'utilise plus le mode auto pour bloquer les iso sur 100, ça m'oblige a jouer avec la lumiere ou le flash suivant les cas. si tu enregistre en jpeg+raw verifie dans les exifs, mais je pense que le probleme est la. J'utilise le mode P le plus souvent ou les reglages manuels. J'espere que c'est pas trop brouillon comme explication!
Réponse avec citation
  #6  
non lus 13/03/2007, 22h01
Avatar de AlphaGirl
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Sony Alpha 100 - Sony 18-70 - Sigma 70-300 DG APO MAcro
 
Messages: 223
1435 Photiz - Faire un don
Merci pour vos réponses!

J'essaie de joindre un photo à mon message mais impossible!

On me dit que 'Le fichier téléchargé n'est pas une image'

Pouvez vous m'aider???
Réponse avec citation
  #7  
non lus 13/03/2007, 22h03
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon
 
Messages: 161
870 Photiz - Faire un don
Maintenant il ne te reste plus qu'a rattraper tout ça. Donc tu peux utiliser des outils comme noiseninja, noiseware ou autres. En faisant en sorte de garder des détails sur les photos.
Après il vaut mieux éviter les modes auto dans les appareils pour avoir une certaines qualité. Et ça ne prends pas plus de temps dans les autres modes que le mode auto pour faire les réglages. ^^
Réponse avec citation
  #8  
non lus 13/03/2007, 22h07
Avatar de AlphaGirl
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Sony Alpha 100 - Sony 18-70 - Sigma 70-300 DG APO MAcro
 
Messages: 223
1435 Photiz - Faire un don
Ok merci pour vos conseils!

Pour par exemple, des photos en extérieur dans des parcs d'attractions ou autres quel mode me conseillez vous???

Sinon, saurait on m'aider à poster une ou deux photos, c'est plus parlant que des mots!
Merci
Réponse avec citation
  #9  
non lus 13/03/2007, 22h35
Avatar de Henri
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax K5 • 16-50 • 50-135 • 85/1.4 • 8 fisheye
 
Messages: 1 022
10170 Photiz - Faire un don
Les fichiers acceptés sont les .gif, les .jpg et peut-être les .png (ils sont acceptés pour les albums).
Si tes fichiers images ne sont pas reconnus, soit ils n'ont pas d'extension (c'est possible sur Mac), soit ils sont dans un format non valable (.tif, .pef, .nef).
A suivre...
Réponse avec citation
  #10  
non lus 13/03/2007, 23h02
Avatar de AlphaGirl
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Sony Alpha 100 - Sony 18-70 - Sigma 70-300 DG APO MAcro
 
Messages: 223
1435 Photiz - Faire un don
Les photos sont bien en Jpeg!

J'ai essayé de les enregistrer en Gif mais ca va pas non plus!

A quoi cela peut etre du???
Réponse avec citation
  #11  
non lus 13/03/2007, 23h16
Avatar de Henri
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax K5 • 16-50 • 50-135 • 85/1.4 • 8 fisheye
 
Messages: 1 022
10170 Photiz - Faire un don
Je t'ai envoyer un MP avec mon adresse mail pour me passer un fichier test.
Réponse avec citation
  #12  
non lus 14/03/2007, 00h34
Avatar de Henri
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax K5 • 16-50 • 50-135 • 85/1.4 • 8 fisheye
 
Messages: 1 022
10170 Photiz - Faire un don
Bien reçue ton image par MP.
Le nom du fichier comporte un espace. Supprime-le ou remplace-le par un underscore "_" et refaits un essai d'envoi d'image. Pas le fichier que j'ai reçu (3,5 Mo) mais une version allégée

Sinon pour le problème de grain je mets 2 échantillons pour l'avis d'experts (échantillons à taille 100%, pas d'agrandissement).



Personnellement je pense que tu pousses trop la sensibilité (1600) ce qui oblige à un temps d'expo au 1/800, d'après les données exif.
Réponse avec citation
  #13  
non lus 14/03/2007, 00h46
Avatar de AlphaGirl
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Sony Alpha 100 - Sony 18-70 - Sigma 70-300 DG APO MAcro
 
Messages: 223
1435 Photiz - Faire un don
Merci pour tout Henri!

Comme dit plus haut, je travaille en automatique (pensant betement que les réglages m'offriront une bonne qualité!)

Il est vrai que dans les tests lus sur Sony alpha 100, dans les points négatifs, ils parlaient d'une présence de bruit au delà de 800 ISO si je me souviens bien!

Sinon, je pense que désormais, je vais oublier le mode auto!

Sinon sur Sony, au niveau des Iso j'ai LO80 ou HI200, quelqu'un peut me renseigner sur cela???

Je tenterai un test demain pour les photos, comme tu m'as dit!

Encore merci Henri pour ton aide
Réponse avec citation
  #14  
non lus 14/03/2007, 00h57
Avatar de Henri
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax K5 • 16-50 • 50-135 • 85/1.4 • 8 fisheye
 
Messages: 1 022
10170 Photiz - Faire un don
N'abandonne pas pour autant le mode automatique (sauf pour le plaisir).
Je ne connaît pas l'Alpha 100 mais il y a sûrement une possibilité d'imposer une sensibilité tout en gardant le confort des automatismes (couple ouverture/vitesse).

Bons essais
Réponse avec citation
  #15  
non lus 14/03/2007, 01h16
Avatar de velost
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Olympus M-2, pentax K10
 
Messages: 12
100 Photiz - Faire un don
sa m'etonne qu'avec ton matos,tu puisses pas savoir comment est arrivé ton grain !!!!
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« quel type objectif pour quel usage ? | Balance des blancs ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.