.

virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Accessoires photo » Studio photo

Noter la discussion : Au secours: panne flash studio incompréhensible

Aller au premier non-lu
  #1  
non lus 15/06/2018, 10h56
Avatar de sebdomoco
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: EOS 70D
 
Messages: 61
1240 Photiz - Faire un don

Au secours: panne flash studio incompréhensible


Bonjour,
Hier soir, avec 2 de mes amis photographes, nous avons réalisé un shooting en studio.
Nous disposions de 3 flashes studio sur lesquels nous avons branchés 3 cactus V5 (récepteurs) et de 3 reflex sur lesquels nous avons branchés 3 cactus V5 également (émetteurs). Tous les cactus étaient sur le canal 1 bleu.
Les toutes premières photos n'ont pas eu de soucis, puis très rapidement sont apparus des bandes noires sur les photo, comme s'il y avait des problèmes de vitesse de synchro (nous shootions pourtant au 1/160ème): 1/160, f8, 100 iso. Les accus des transmetteurs étaient tous vérifiés, les cadences de photo assez basses (pas de risque de surchauffe des flashes...) et pourtant les pannes se sont accentuées jusqu'à avoir des photos complètement noires, sur nos 3 boitiers, alors que les flashes déclenchaient. C'est in-com-pré-hen-sible. Nous avons dû finir le shooting en lumière continue avec les lampes pilotes. Quelqu'un a-t-il une idée du problème svp?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 15/06/2018, 11h33
Avatar de jacky24
Membre
Ma pratique de la photo: Pratique régulière
Matériel: reflex
 
Messages: 3 319
22160 Photiz - Faire un don
bonjour, je vais peu être dire une connerie mais ça ne semble pas logique d'utiliser trois émetteurs sur le même canal en même temps, il risque y avoir des perturbations si les récepteurs reçoivent des informations contradictoires de deux émetteurs, as tu tenté d'éteindre deux émetteurs afin de n'en conserver qu'un et de changer de canal ?
Réponse avec citation
  #3  
non lus 15/06/2018, 12h15
Avatar de sebdomoco
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: EOS 70D
 
Messages: 61
1240 Photiz - Faire un don
Citation:
Posté par jacky24 Voir le message
bonjour, je vais peu être dire une connerie mais ça ne semble pas logique d'utiliser trois émetteurs sur le même canal en même temps, il risque y avoir des perturbations si les récepteurs reçoivent des informations contradictoires de deux émetteurs, as tu tenté d'éteindre deux émetteurs afin de n'en conserver qu'un et de changer de canal ?

C'est vrai, j'y ai pensé aussi après coup...Je vais essayer...
Réponse avec citation
  #4  
non lus 20/06/2018, 12h11
Avatar de sebdomoco
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: EOS 70D
 
Messages: 61
1240 Photiz - Faire un don
J'ai essayé de changer de canal et d'éteindre les autres émetteurs et ça ne résout rien. J'en ai maaaaaaaaaaaaaaaaaaaaaarre !!!
Réponse avec citation
  #5  
non lus 20/06/2018, 18h28
PBK PBK est déconnecté
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 5 902
36240 Photiz - Faire un don
C étais plutôt sur le V5 supporte le multicanaux.
Pour moi un piste sérieuse si tu utilises le TTL sur les V5 t auras des pré-éclair si t inhibe pas la cellule de tes flashs ils vont se déclencher avec le pré-éclair.
Moi je commencerai methodiquement, 1 recepteur un emetteur et un flash en manuel, puis en TTL, puis 2 flash en manuel puis en TTL. Si ca ***** des le debut soit le trigger est mort soit prob de reglage.
Réponse avec citation
  #6  
non lus 20/06/2018, 18h58
Avatar de sebdomoco
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: EOS 70D
 
Messages: 61
1240 Photiz - Faire un don
C'est vrai mais la cellule est désactivée sur les flashes, il n'y a pas de pré-éclair car je shoote avec un réflex sans flash cobra et flash intégré rentré. Enfin, le flash émet l'éclair en retard par rapport à l'obturateur.
Réponse avec citation
VirusPhoto » Forum » Accessoires photo » Studio photo

Réponse

Discussion précédente / suivante dans cette rubrique :
« Création Studio Photo dans appartement | Bol beauté pour prise de vue extérieure »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2019 © ® VirusPhoto. Tous droits réservés.