.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les logiciels photo » Lightroom

Noter la discussion : Photo Jaune, non conforme aux couleurs de l'appareil photo

Aller au premier non-lu
  #1  
non lus 03/03/2018, 11h59
Avatar de amelianety
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D3100, objectifs 35mm + 55-200, télécommande + trépied
 
Messages: 13
295 Photiz - Faire un don

Photo Jaune, non conforme aux couleurs de l'appareil photo


Bonjour,
Je travaille sur Lightroom depuis quelques temps et quand j’importe mes photos elles sont souvent jaune. Comment faire lorsque je dois importer mes photos, qu'elles soient conformes à ce que je vois sur l'écran de mon appareil photo ?



Merci pour votre aide
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 03/03/2018, 12h24
PBK PBK est déconnecté
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 6 603
34990 Photiz - Faire un don
Il faut régler la balance des blancs.
Réponse avec citation
  #3  
non lus 03/03/2018, 12h31
Avatar de amelianety
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D3100, objectifs 35mm + 55-200, télécommande + trépied
 
Messages: 13
295 Photiz - Faire un don
Citation:
Posté par PBK Voir le message
Il faut régler la balance des blancs.
Merci de votre réponse.

dans lightroom ? Et comment je fais, existe t'il un tuto ?
Réponse avec citation
  #4  
non lus 03/03/2018, 12h39
Avatar de jacky24
Membre
Ma pratique de la photo: Pratique régulière
Matériel: reflex
 
Messages: 4 118
21225 Photiz - Faire un don
c'est sur ton boitier qu'il faut regarder que la balance des blancs auto ne soit pas décalée, je ne suis pas chez Nikon aussi je ne pourrais pas te donner la marche a suivre mais il faut vérifier que le point soit au centre
Réponse avec citation
  #5  
non lus 03/03/2018, 13h03
PBK PBK est déconnecté
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 6 603
34990 Photiz - Faire un don
1 verifier sur le boitier si c est bon sur le boitier (ce qui me parait fort probable) dans LR c est les curseurs temperature et teinte en haut a droite, a la main c est assez dur mais il y a la pipette (on vois tous ca sur la capture).
Suffit de prendre la pipette et de visé une teinte neutre proche du gris, si y a pas de gris faut prendre du noir ou du blanc et il faudra certainement un peu réajuster.
Dans ce cas cas ci clic sur la pipette et puis un clic sur la plque la ou il n y a pas de reflet.

A mon avis il faut aussi regarder si vous n avez pas mis quelque chose dans le dev rapide.
pour ca sur LR faut cliquer sur bibliotheque a droite il y a devellopement rapide si le triangle et vers la gauche on clic dessus et la on peu appliqué un préset ou changer la balance des blanc a mon avis c est la qu il y a un soucis le mieux c est de mettre telle quelle et de modifié ensuite dans le module de dev (ca sert surtout quand on a shooté plein de photo avec la mauvaise bdb sur le boitier).
Réponse avec citation
VirusPhoto » Forum » Les logiciels photo » Lightroom

Réponse

Discussion précédente / suivante dans cette rubrique :
« Corruption de certains cliches sous lightroom. | Bug LR CC 7.2 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.