.

virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Matériel photo » Forum Sony

Noter la discussion : Problème écran Sony RX10 Mark 3

Aller au premier non-lu
  #1  
non lus 21/08/2017, 16h06
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 1
110 Photiz - Faire un don

Problème écran Sony RX10 Mark 3


Bonjour,

J'ai reçu le Sony RX10 Mark III et je constate un petit défaut éventuel de fabrication.
Le côté gauche de l'écran (côté de la petite encoche d'ouverture) ne touche pas complètement le boitier lorsqu'il est fermé, il manque un chouia pour qu'il soit en contact.
En effet, quand j'appuie légèrement dans l'angle inférieur gauche de l'écran, j'arrive encore à l'enfoncé un peu afin qu'il but contre le boitier.
En revanche, le bord supérieur droit est bien en contact avec le boitier.
Faites-vous aussi ce même constat avec cet appareil ?

D'avance merci à tous pour vos réponses !
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 21/08/2017, 16h17
Avatar de jacky24
Membre
Ma pratique de la photo: Pratique régulière
Matériel: reflex
 
Messages: 4 291
22100 Photiz - Faire un don
normalement il y a deux tampons amortisseurs, un a chaque angle, peu être que l'un d'entre eux est tombé
Réponse avec citation
  #3  
non lus 11/12/2018, 21h23
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 5
125 Photiz - Faire un don
Exactement, l'un des tampons amortisseurs est surement tombé....











https://tgw.onl/digitalocean/ https://tgw.onl/siteground/ https://tgw.onl/ipage/
Réponse avec citation
  #4  
non lus 07/06/2019, 08h25
Nouveau membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 2
110 Photiz - Faire un don
Oui, l'un des tampons est tombé ... J'espère bientôt trouver une solution
Réponse avec citation
  #5  
non lus 28/06/2019, 11h30
Nouveau membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 2
110 Photiz - Faire un don
Oui, l'un des tampons est tombé .. Nous espérons que ce problème sera bientôt résolu
Réponse avec citation
VirusPhoto » Forum » Matériel photo » Forum Sony

Réponse

Discussion précédente / suivante dans cette rubrique :
« Mon essai du a6400 | Nouvelle version Alpha 7 mark3 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2019 © ® VirusPhoto. Tous droits réservés.