.

virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Accessoires photo » Les flashs

Noter la discussion : Probleme avec le yungnuo 560 TX

Aller au premier non-lu
  #16  
non lus 17/05/2017, 13h57
PBK PBK est déconnecté
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 6 757
35795 Photiz - Faire un don
Je comprend, par contre le YN560TX permet le contrôle de puissance mais il n est pas TTL comme le YN622TX, tes flashs n etant pas TTL avec des YN560III ou IV c est le meilleur choix de trigger, si tu n avais pas ce problème.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 17/05/2017, 14h13
Avatar de jacky24
Membre
Ma pratique de la photo: Pratique régulière
Matériel: reflex
 
Messages: 4 255
21920 Photiz - Faire un don
Citation:
Posté par PBK Voir le message
Je comprend, par contre le YN560TX permet le contrôle de puissance mais il n est pas TTL comme le YN622TX, tes flashs n etant pas TTL avec des YN560III ou IV c est le meilleur choix de trigger, si tu n avais pas ce problème.

comme les flashs Yungnuo ne sont pas compatibles Sony, ils fonctionnent de toute façon en manuel, le problème doit venir de fonctions de mise en veille internes a Yungnuo (il faudrait regarder dans les menus du transmetteur)j'ai eu se problème avec un flash Minolta qui malheureusement ne pouvait pas être désactivé, j'ai fini par ne plus l'utiliser
Réponse avec citation
  #18  
non lus 17/05/2017, 15h22
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony
 
Messages: 24
230 Photiz - Faire un don
en fait le problème est en 2 point, dabord je prend une photo le flash s'éteint sans signale je le rallume il me dit j'ai plus de batterie (signale sonore et visuel) et s'éteint a nouveau je l'allume encore une fois et là il refonctionne pour une seule photo
Réponse avec citation
  #19  
non lus 17/05/2017, 15h46
Avatar de Lita_Rulez
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 670
4550 Photiz - Faire un don
Citation:
Posté par Scorpking Voir le message
Je cherche actuellement u moyen de faire une restauration d'usine des paramètres des flashs pour voir si logicielement il y a une erreur

FACTORY RESET YOUR YN-560
To reset your YN-560, hold the audio and mode buttons. This is how you access settings. Now that you're in settings, press the up arrow key until you see “CL EA.” Now hold the okay button and you'll see chasing squares at the bottom right. Once that gets done, it's reset.
Réponse avec citation
  #20  
non lus 17/05/2017, 17h58
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony
 
Messages: 24
230 Photiz - Faire un don
ha merci je n'ai pas trouvé cette information nulle part
Réponse avec citation
  #21  
non lus 18/08/2017, 11h19
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony
 
Messages: 24
230 Photiz - Faire un don
Bonjours a tous

je reprend ce sujet car je n'ai rien pu faire.
la restauration d'usine (qui n'en est pas vraiment une au passage) n'as rien donné mess flashs deconnent toujours, yungnuo n'as jamais repondu.
Je ne sais pas si le problème biens des flash ou de la télcomande (peut etre qu'une autre marcherai)

en attendant je doit reprendre le studio et il me faut des flash.

Avez vous des conseils de flash avec une télécomande me permetant de faire la même chose que les yungnuo 560 et la TX ? je regarde actuellement les flash neewer qui sont pas trop cher pour recommencer a faire un stock de flash en attendant mieux
Réponse avec citation
  #22  
non lus 18/08/2017, 11h32
Avatar de jacky24
Membre
Ma pratique de la photo: Pratique régulière
Matériel: reflex
 
Messages: 4 255
21920 Photiz - Faire un don
avec Neever tu va avoir le même problème de compatibilité qu'avec le Yungnuo, Metz a des flashs au standard Sony
Réponse avec citation
  #23  
non lus 18/08/2017, 11h49
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony
 
Messages: 24
230 Photiz - Faire un don
Je n'ai pas besoin de standard Sony car je travail en déporté
j'ai besoin surtout d'une télécommande qui me permet de régler la puissance de mes flash sans devoir faire le tour de mon studio a chaque photo
Réponse avec citation
  #24  
non lus 18/08/2017, 15h09
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Pentax
 
Messages: 214
1280 Photiz - Faire un don
Salut, j'utilise un 560TX et des 560IV sans soucis.. auparavant sur sony alpha7 et actuellement sur pentax K1. Le soucis est le même lorsque tu appuie sur le bouton test du 560TX sans le monter sur ton boitier ??
Réponse avec citation
  #25  
non lus 18/08/2017, 15h13
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony
 
Messages: 24
230 Photiz - Faire un don
le problème est le même quelque soit la façon je declanche le flash pendant quelque flash les flash restent stable au bout d'une dizaine de declanchement ils s'eteingnent quelque soit le mode ou que j'utilise le bouton de test du flash lui même
Réponse avec citation
  #26  
non lus 18/08/2017, 15h24
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Pentax
 
Messages: 214
1280 Photiz - Faire un don
Y-a-til un possesseur de yougnuo en Alpes Maritimes pour tester tout ça ? Si c'est un seul flash qui déconne.. il peut être HS, si deux ou trois flash ont chopé le virus avec l'utilisation du 560TX c'est qu'il y a un truc.
Réponse avec citation
  #27  
non lus 18/08/2017, 15h27
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony
 
Messages: 24
230 Photiz - Faire un don
c'est 3 d'un coup au même moment.
Réponse avec citation
  #28  
non lus 18/08/2017, 15h47
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Pentax
 
Messages: 214
1280 Photiz - Faire un don
J'imagine que tu as regardé les notices d'utilisation
http://www.yongnuo.fr/notices-en-francais/
Contacte les par leur facebook
Réponse avec citation
  #29  
non lus 18/08/2017, 15h52
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony
 
Messages: 24
230 Photiz - Faire un don
ouai mais ce cas de figure semble unique
Réponse avec citation
  #30  
non lus 18/08/2017, 15h53
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Pentax
 
Messages: 214
1280 Photiz - Faire un don
Contacte les par leur facebook..
Réponse avec citation
VirusPhoto » Forum » Accessoires photo » Les flashs

Réponse

Discussion précédente / suivante dans cette rubrique :
« Adaptateur de griffe flash kodak pixpro S-1 | Montage Canon ST-E3-RT >> 430EX3 >> 430EX »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2018 © ® VirusPhoto. Tous droits réservés.