.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Forum critiques » Critiques photo et vidéo » Photo de paysage

Noter la discussion : l'Ancre

Aller au premier non-lu
  #1  
non lus 02/02/2017, 20h15
Avatar de ydeloffre
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D7100 - D750, 35 f1/8, 24-70 f/2.8, 70-200 f/2.8
 
Messages: 525
3205 Photiz - Faire un don

l'Ancre


prise à Wildwood au New-Jersey.
j'ai fermé volontairement pas mal le diaphragme pour l'effet sur le soleil. Un développement dans Lightroom et un travail de correction des défauts sur photoshop.
En grand ici : https://www.flickr.com/photos/ydelof...posted-public/

A voir sur Flickr, car le rendu est vraiment pas terrible sur VP.
 
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 02/02/2017, 21h03
Avatar de Donan
Membre
Ma pratique de la photo: Aucune connaissance
Matériel: Voir Signature
 
Messages: 2 631
16590 Photiz - Faire un don
Alors deux trucs qui me sautent au yeux...
Ton ancre est très bord cadre.
Et ta colorimétrie est bizarre sur VP alors qu'elle est bonne sur Flickr...
Tu as quel profil de couleurs en sortie ??? Du Prophoto, le fait que ça donne cette couleur me fait penser à ce profil
Réponse avec citation
  #3  
non lus 03/02/2017, 09h55
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 2 353
15380 Photiz - Faire un don
Mêmes remarques, vraiment trop bord cadre pour l'ancre, et couleurs différentes avec flickr, où ça passe bien mieux...
Réponse avec citation
  #4  
non lus 03/02/2017, 15h25
Avatar de ydeloffre
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D7100 - D750, 35 f1/8, 24-70 f/2.8, 70-200 f/2.8
 
Messages: 525
3205 Photiz - Faire un don
Merci pour vos retours.
Pour ce qui est du bord cadre, vous allez comprendre avec la photo originale. A l'époque de la prise de vue, je n'utilisais pas encore photoshop et je voulais avoir le moins possible d'éléments perturbateurs autour de l'ancre, ce qui fait que j'ai choisi le monde mal en la mettant bord cadre.

Pour les couleurs, je bug complètement, car avant l'importation dans VP, les couleurs de l'image étaient comme sur Flickr. Mystère et boule de gomme !!!

voici l'image d'origine.

Réponse avec citation
  #5  
non lus 03/02/2017, 15h47
Avatar de Donan
Membre
Ma pratique de la photo: Aucune connaissance
Matériel: Voir Signature
 
Messages: 2 631
16590 Photiz - Faire un don
OK je vois, sur la première que tu as postée tu n'as aucun profil de couleur affecté donc c'est le browser qui prend par défaut.
Par contre sur la deuxième tu as bien un profil sRGB et là les couleurs sont OK.
Pour en savoir plus sur le pourquoi de ce profil, peux-tu expliquer ton workflow de traitement de l'image.
Histoire de voir où se situe le prob
Réponse avec citation
  #7  
non lus 03/02/2017, 16h47
Avatar de ydeloffre
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D7100 - D750, 35 f1/8, 24-70 f/2.8, 70-200 f/2.8
 
Messages: 525
3205 Photiz - Faire un don
C'est une image que j'avais développé il y a quelques temps avec Lightroom, et que j'avais exporté sur mon bureau en attendant.
Je suis parti de cette image pour faire les retouches dans photoshop par la suite et je l'ai à nouveau enregistrée sur mon bureau. Normalement je l'exporte à nouveau dans Lightroom pour pouvoir comparer, mais pas cette fois.
Je l'ai remise de côté quelques temps sur mon bureau pour ne pas l'oublier.
Je suis parti de cette version pour modifier sa taille depuis l'aperçu de mon Mac, et je crois que c'est cette opération qui a fucké les couleurs. J'aurai du modifier la taille et l'importer directement de photoshop.

Dernière modification par ydeloffre 03/02/2017 à 17h07.
Réponse avec citation
  #9  
non lus 03/02/2017, 17h10
Avatar de Prysme
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: FinePix HS10
 
Messages: 420
7070 Photiz - Faire un don
Avec l'explication, on comprend le bord cadre.
Cependant, il y a un souci avec les parties rajoutées : pour chacune d'elle, le niveau de l'eau est différent. Du coup ça fait un peu bizarre.
Une fois cette "aberration" corrigée, ça sera nickel.
Réponse avec citation
  #10  
non lus 03/02/2017, 18h37
Avatar de ydeloffre
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D7100 - D750, 35 f1/8, 24-70 f/2.8, 70-200 f/2.8
 
Messages: 525
3205 Photiz - Faire un don
ha bin oui tiens j'avais vraiment pas fait attention, je corrige.
Réponse avec citation
  #11  
non lus 03/02/2017, 19h20
Avatar de ydeloffre
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D7100 - D750, 35 f1/8, 24-70 f/2.8, 70-200 f/2.8
 
Messages: 525
3205 Photiz - Faire un don
tiens, ça a l'air mieux.
Réponse avec citation
  #12  
non lus 03/02/2017, 19h37
Avatar de Donan
Membre
Ma pratique de la photo: Aucune connaissance
Matériel: Voir Signature
 
Messages: 2 631
16590 Photiz - Faire un don
Dans ton processus, il y a un moment où cela a viré ton profil ICC mais à voir où...
Cela peut être à la sortie de LR dans les propriétés d'exportation ou comme tu le dis qd tu as modifié à partir de l'aperçu du Mac.
Réponse avec citation
VirusPhoto » Forum » Forum critiques » Critiques photo et vidéo » Photo de paysage

Réponse

Discussion précédente / suivante dans cette rubrique :
« Suivre la Cairn | Monstre marin »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.