.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Matériel photo » Forum Canon

Noter la discussion : Probleme Mise Au Point Dans Viseur

Aller au premier non-lu
  #1  
non lus 23/01/2017, 11h16
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: CANON EOS 550D
 
Messages: 6
140 Photiz - Faire un don

Probleme Mise Au Point Dans Viseur


Bonjour

je suis débutant et viens de m'inscrire, j'ai un petit problème je n'arrive plus a prendre de photos via le viseur par contre aucun problème par lcd. Lorsque je prends en tout auto pas de problème
pouvez vous m'aider
Merci
Modifier/Supprimer le message
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 23/01/2017, 12h01
Avatar de BZHades
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Aps-h/FF, du 17 au 500
 
Messages: 2 702
13905 Photiz - Faire un don
Quel est le souci exactement ? si ton viseur est flou après la mise au point, ça peut juste être la correction dioptrique du viseur : tu as une petite molette juste au niveau de l'oeilleton, elle permet de corriger (légèrement) la vision, de manière à ce qu'un porteur de lunette puisse les enlever sans pâtir d'une myopie. Cela arrive régulièrement qu'on dérègle cette molette sans le vouloir.
Réponse avec citation
  #3  
non lus 23/01/2017, 14h54
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: CANON EOS 550D
 
Messages: 6
140 Photiz - Faire un don
Bonjour

En fait ce n'est pas flou, c'est juste que lorsque je fais les réglages par le viseur quand j’enfonce le bouton pour la prise le déclenchement ne se fait pas de suite mais bien plus longtemps comme une pose longue et la photo ne se prend pas. Sauf quand je suite en tout auto cela fonctionne.
Réponse avec citation
  #4  
non lus 23/01/2017, 16h24
Membre
Ma pratique de la photo: Pratique régulière
Matériel: M7/M8 + 28/2.8 + 50/2, 40D + 17-50/2.8 + 70-200/4
 
Messages: 2 837
16750 Photiz - Faire un don
Le retardateur n'a pas été enclenché par hasard ?

Quelle est la vitesse programmée ?
Réponse avec citation
  #5  
non lus 23/01/2017, 17h27
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: CANON EOS 550D
 
Messages: 6
140 Photiz - Faire un don
Bonjour

non prise vue par vue le réglage pris avec vitesse 1/100 ouv f/11 iso 100
Réponse avec citation
  #6  
non lus 24/01/2017, 08h57
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D7200/16-85/35 f/1.8/Sigma 105 f/2,8/Nikon 70-200 f/4
 
Messages: 466
3545 Photiz - Faire un don
Un reset usine te permettra peut-être de régler le problème.
Voir page 144 de ton manuel ou de ce lien

http://gdlp01.c-wss.com/gds/1/030000...d-im3-c-fr.pdf
Réponse avec citation
  #7  
non lus 24/01/2017, 10h16
Avatar de BZHades
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Aps-h/FF, du 17 au 500
 
Messages: 2 702
13905 Photiz - Faire un don
tu as le relevage du miroir activé... j'ai eût ça aussi la première fois avec mon 450D... je comprenais pas d'où ça venait ...

Dans le menu, il faut désactiver l'option "miroir relevé", je ne saurais plus trop te dire où c'est... c'est dans les menus rouges, plutôt en bas de liste de mémoire.
Réponse avec citation
  #8  
non lus 24/01/2017, 11h42
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: CANON EOS 550D
 
Messages: 6
140 Photiz - Faire un don
Bonjour

Merci beaud57 j'avais lu hier mon manuel mais n'ai pas osé le faire (l'ignorance) je viens de le faire et ca remarche.
Un grand merci à toi
Réponse avec citation
  #9  
non lus 24/01/2017, 12h13
Avatar de BZHades
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Aps-h/FF, du 17 au 500
 
Messages: 2 702
13905 Photiz - Faire un don
De rien, c'est un souci qu'on voit régulièrement... je sais pas pourquoi canon fait ce réglage à la sortie de boite, car c'est clairement pas intuitif.
Réponse avec citation
VirusPhoto » Forum » Matériel photo » Forum Canon

Réponse

Discussion précédente / suivante dans cette rubrique :
« Objectif EF | 5D4: Le bonheur si je veux! »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.