.

virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Matériel photo » Forum Canon

Noter la discussion : Problème de mise au point avec 5D MIII

Aller au premier non-lu
  #1  
non lus 20/01/2017, 20h33
Avatar de guytou56
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5dm3- 1dm2
 
Messages: 19
220 Photiz - Faire un don

Problème de mise au point avec 5D MIII


Bonjour à Tous,
Au moment où certains pensent à remplacer leur 5D MIII par un 5D MIV, j'en suis encore à résoudre quelques problèmes sur mon 5D MIII. Ces problèmes viennent de mes photos en basse lumière car dans l'ensemble je crois que j'arrive en toute modestie à gérer le reste.
Donc: 1) En basse lumière (la nuit), je cadre une scène, la mise au point se fait correctement car la diode verte s'allume (en Tv ou Av), les réglages ( Vitesse - Ouverture - Sensibilité) sont corrects et l'appareil ne fait pas la photo, pas de déclenchement.
2) Toujours en basse lumière, j'ai à l'inverse, quand j'arrive à faire des photos, beaucoup de photos floues (et généralement les meilleurs).
Je ne sais pas pourquoi et qu'elle serait les corrections à y apporter, je ne crois pas que cela vienne de moi parce que, à titre d'exemple j'ai réussi toutes mes photos de la ''Nuit Magique du Festival Interceltique'' de Lorient (au 100/400 et assis au milieu des gradins du stade = environ 400m), alors que j'ai raté toutes celles du concert de Roberto FONSECA au 24/70.
Quelqu'un pourrait-il m'expliquer ce qui se passe?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 20/01/2017, 23h21
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: canon eos 6d + 5dmk3 +24-105 f4l + 50mm f1,4 + sigma 70-300
 
Messages: 179
810 Photiz - Faire un don
salut si il déclenche pas c'est qu'il n'a pas fait la map je pense j'ai un 5d3 aussi et on ma prêter un 24/70 f2,8l et j'ai eu un soucis avec aussi sur mon boitier et mon ami qui a un 5d3 aussi nickel du coup j'ai renvoyer mes boitier le 5d3 et le 6d pour un calibrage en sav et depuis c'est nickel
Réponse avec citation
  #3  
non lus 21/01/2017, 12h27
Avatar de guytou56
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5dm3- 1dm2
 
Messages: 19
220 Photiz - Faire un don
Bonjour et merci French,
Je vais certainement suivre le conseil du passage par le SAV Canon, car je ne vois qu'une panne matérielle;
Réponse avec citation
  #4  
non lus 26/01/2017, 01h29
Avatar de paparazzi Denis
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5 D mkIII, 50 D, samsung EX1
 
Messages: 2 841
14945 Photiz - Faire un don
quelle optique utilises tu? est elle lumineuse? c'est peut etre du au choix du collimateur af, tu dis que c'est en faible luminosité, as tu essayé avec les collimateurs en double croix ? ou le central ? sur le marck III les cinq collimateurs en ligne verticale centrale sont en double croix,
Réponse avec citation
  #5  
non lus 26/01/2017, 08h21
Avatar de TomCat1972
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D III 7D 24 f/1.4 24-70 f/2.8 70-200 f/2.8 etc...
 
Messages: 8 155
42065 Photiz - Faire un don
Au 100-400, tu avais un monopode ?
Si c'est le cas, il est fort à parier que tu ne sais pas gérer la vitesse par rapport à la mobilité du sujet..
Sinon il existe des lumières qu'aucun AF n'aime comme les lumières fluo qui paraissent à l'oeil très lumineuses mais qui sont en réalité très faibles et donc peu aidantes pour ton AF.
Mais on peut toujours parler de théorie, si tu ne donnes aucun exemple de tes photos avec les exif intégrés, il sera difficile voire impossible de t'aider précisément.
Réponse avec citation
  #6  
non lus 27/01/2017, 22h41
Avatar de guytou56
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5dm3- 1dm2
 
Messages: 19
220 Photiz - Faire un don
Bonsoir à Tous,
Désolé pour mon silence. En faisant le point sur les 3 réponses reçues, j'ai pris la décision d'envoyer le boitier au SAV pour ces raisons:
1) Tous mes objectifs sont lumineux : 50 et 35mmArt(f:1,4) - 24/70 Tamron f:2,8 stabilisé - 70/200 Canon f:2,8 stabilisé et occasionnellement le 100/400 Canon. Ce sont les objectifs les plus fréquemment utilisés, le reste ce sont des grand angles ou Macros
2) Je pense qu'en plus de 40 ans de photographie pouvoir encore gérer la vitesse par rapport à des sujets qui sont généralement immobiles (je pensais plutôt que cela devait venir d'une mauvaise sélection dans le menu ou d'une panne, j'ai eu avant ce boitier un 7D et le pourcentage des photos réussies étaient très correct.
3) Je viens de prendre ma retraite et c'est en triant + de 18 000 photos que je me suis rendu de cela, et j'avoue qu'au fur et à mesure que je les trouvais ,je les éliminais, donc je n'ai pas de photos à vous envoyer.
Par contre TomCat, mes photos au 100/400 sont faites à main levée comme en randonnée
Amicalement à vous tous, je ne manquerai pas de vous tenir informé des résultats du passage au SAV
Réponse avec citation
VirusPhoto » Forum » Matériel photo » Forum Canon

Réponse

Discussion précédente / suivante dans cette rubrique :
« RAW impossible à ouvrir | flash type cobra compatible Canon AE1 Program et Canon EOS 600 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2018 © ® VirusPhoto. Tous droits réservés.