.

virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Matériel photo » Forum Fuji

Aller au premier non-lu
  #1  
non lus 19/11/2015, 14h33
Momop
 
Messages: n/a
Photiz - Faire un don

Besoin d'aide avec mon Finepix S4000


Bonjour à tous,

J'ai acheté il y a longtemps maintenant cet appareil sauf que je n'ai jamais réussi à faire de belles photos avec. Il y a des traces de couleursplus claires ou plus foncées, des traits ... je ne sais pas comment le régler, d'où vient le problème. Il est réglé sur "reglages auto en fonction de la scene". Et même si je change de scène, rien n'y fait .. toujours le même soucis.



Je compte sur vous pour m'éclairer et je vous en remercie d'avance
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 26/11/2015, 07h17
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 406
51785 Photiz - Faire un don
bonjour,
Pour pouvoir t'aider il faudrait voir une ou 2 photos avec ses "exifs" (réglages à la prise de vue) pour établir un diagnostic. Vu ta description, je pense que ton APN a un capteur défectueux et vu son age il te faut songer à changer d'appareil et surtout à apprendre les bas de la photographie afin de sortir du mode tout auto qui donne rarement satisfaction ( chaque prise de vue est un cas particulier nécessitant une adaptation des réglages par le photographe).
cordialement
myrddin13
Réponse avec citation
  #3  
non lus 29/09/2019, 16h26
Nouveau membre
Ma pratique de la photo: Passionné de photo
 
Messages: 23
235 Photiz - Faire un don
Citation:
Posté par Momop Voir le message
Bonjour à tous,

J'ai acheté il y a longtemps maintenant cet appareil sauf que je n'ai jamais réussi à faire de belles photos avec. Il y a des traces de couleursplus claires ou plus foncées, des traits ... je ne sais pas comment le régler, d'où vient le problème. Il est réglé sur "reglages auto en fonction de la scene". Et même si je change de scène, rien n'y fait .. toujours le même soucis my ip birthday wishes tneb.



Je compte sur vous pour m'éclairer et je vous en remercie d'avance

il te faut songer à changer d'appareil et surtout à apprendre les bas de la photographie afin de sortir du mode tout auto qui donne rarement satisfaction
Réponse avec citation
  #4  
non lus 09/10/2019, 21h06
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 37
305 Photiz - Faire un don
Citation:
Posté par ocaluptous Voir le message
il te fau Dafont Showbox Adam4adam t songer à changer d'appareil et surtout à apprendre les bas de la photographie afin de sortir du mode tout auto qui donne rarement satisfaction

Il est réglé sur "reglages auto en fonction de la scene". Et même si je change de scène, rien n'y fait .. toujours le même soucis.
Réponse avec citation
VirusPhoto » Forum » Matériel photo » Forum Fuji

Réponse

Discussion précédente / suivante dans cette rubrique :
« Monter un filtre 49mm de diamètre sur du 52mm, est-ce possible? | récupération de photos effacées »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2019 © ® VirusPhoto. Tous droits réservés.