.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les logiciels photo » Lightroom

Noter la discussion : lightroom 6.2.1 et internet

Aller au premier non-lu
  #1  
non lus 12/11/2015, 09h52
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 7d mark 2
 
Messages: 96
800 Photiz - Faire un don

lightroom 6.2.1 et internet


Bonjour, je rencontre un problème avec lightroom 6.2.1 sur mon MBP début 2011, lightroom bug complètement des que j'ai une connexion internet , les menus de retouche ne s'ouvre plus, le nouveau menu importation bug , il importe les photos une fois 2 , et des que je déconnecte internet et redémarre lightroom tout re-fonctionne

le problème est survenue quand j'ai fait la MAJ en 10.10.1 avec la MAJ de l'EFI intégrée

je suis repassé en 6.1 tout fonctionne correctement

est-ce que quelle qu’un à le même problème

merci et bonne journée à vous
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 12/11/2015, 17h26
Avatar de dvphotography
Membre
Ma pratique de la photo: La photo est mon métier
 
Messages: 45
250 Photiz - Faire un don
Bonjour,

Ton cas a l'air extrêmement spécifique.
A ta place, je contacterais le support Adobe, en leur décrivant précisément tous les symptômes, captures d'écran à l'appui si nécessaire.
A mon avis, seuls leurs développeurs pourront résoudre ce problème.
Réponse avec citation
  #3  
non lus 13/11/2015, 14h39
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 7d mark 2
 
Messages: 96
800 Photiz - Faire un don
ok merci à toi

je vais attendre la prochaine update vue que j'ai refait une clean installe complète de mon MBP, si le problème persiste je contacterai le support technique

merci
Réponse avec citation
  #4  
non lus 14/11/2015, 11h13
Avatar de johnraf
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: canon 60D, canon 70-200 f4 IS USM, tamron 24-70 Di Vc Usd
 
Messages: 248
1620 Photiz - Faire un don
Bonjour,

Et pourquoi ne pas essayer de bloquer les sorties de lightroom dans ton pare-feu ? En bloquant les sorties, tu pourras ainsi l'utiliser en attendant une mise à jour
Réponse avec citation
  #5  
non lus 14/11/2015, 12h01
Avatar de Neosw
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon
 
Messages: 165
990 Photiz - Faire un don
Les versions 6.2 et 6.2.1 de LR ne stable, tu as bien fait de repasser à la version 6.1, j'ai du faire de même (sous windows).
Réponse avec citation
VirusPhoto » Forum » Les logiciels photo » Lightroom

Réponse

Discussion précédente / suivante dans cette rubrique :
« Lenteur dû à la synchronisation ? | prise de vue connectée et application de preset »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.