.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Forum critiques » Critiques photo et vidéo » Mes premières photographies

Noter la discussion : essai de cerf et question de netteté

Aller au premier non-lu
  #1  
non lus 10/11/2015, 23h23
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 39
355 Photiz - Faire un don
Question

essai de cerf et question de netteté


Bonjour

Je soumet à votre jugement aujourd'hui cette photo issue d'une ballade non loin de chez moi.

Avant tout je recherche des raisons pour expliquer ce que je considère comme un gros manque de netteté.
En effet sur l'ensemble des photos prise lors de cette sortie, aucune n'apparait nette quelque soit les conditions ou le mode choisi.
Pour la partie technique :
Informations de l'appareil
Modèle : Nikon D90
Objectif : VR 70-300mm f/4-5.6G tamron
Focale : 300mm
Mode mise au point : AF-A
Zone AF : Dynamique
VR : ON
Exposition
Ouverture : f/5.6
Vitesse d'obturation : 1/80s
Scène : Sport
Correction expo. : 0IL
Régl. précis expo. :
Mesure : Matricielle
Sensibilité : Automatique (ISO 1600)

Je n'arrive pas à savoir si : - je suis trop exigent par rapport aux capacités de l'appareil/objectif
- je n'utilise pas les bons réglages
- l'appareil ou l'objectif a un problème.
- il faudrait un nettoyage de l'appareil/objectif

L'objectif est quasiment neuf, mais m'a déjà fait des photos tout à fait correct, je ne pense donc pas à un défaut de fabrication.

Si besoin je peux soumettre d'autres photos de la même séance prises avec ou sans trépied.

Merci d'avance pour vos réponses, en espérant que j'ai juste besoin d'un cours de photo
 
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 11/11/2015, 00h57
Avatar de Anne38
Membre
Ma pratique de la photo: Pratique régulière
Matériel: canon 600D et 1D mark lll
 
Messages: 2 666
15160 Photiz - Faire un don
Vitesse d'obturation : 1/80s cela n'est pas trés rapide ... je pense a des floues de bouger peut être , as tu un stabilisateur sur ton objo ?
si les autres photos en pleine lumière sont de bonnes qualités , je ne vois que ça ...
Réponse avec citation
  #3  
non lus 11/11/2015, 01h36
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 39
355 Photiz - Faire un don
Oui l’objectif est stabilisé et le résultat n’est pas forcément meilleur sur trépied.
Réponse avec citation
  #4  
non lus 11/11/2015, 02h00
Avatar de Jeanneot
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 988
10213 Photiz - Faire un don
http://www.focus-numerique.com/
émet souvent de précieux avis sur les conditions d'utilisation des objectifs.
Vous y trouverez peut-être de quoi résoudre votre problème.

J'avais d'abord pensé que vous étiez bien en-dessous de la valeur 1/focale.

Le stabilisateur est embrayé avec un trépied. C'est à mon sens une erreur.
1600 ISO = peut-être un peu de bruit et un manque de netteté...

Mais il a déjà donné de belles photos.
Empruntez un boîtier à une connaissance pour essayer l'objectif ou le même objectif.

Dans votre malheur, vous avez déjà eu la chance de faire cette rencontre.

Bien amicalement.

Jeanneot
Réponse avec citation
  #5  
non lus 11/11/2015, 02h04
Avatar de Jeanneot
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 988
10213 Photiz - Faire un don
P.S. Un cours de photo, c'est certainement plus de travail que d'aller au SAV avec votre objectif !
Réponse avec citation
  #6  
non lus 11/11/2015, 11h27
Avatar de Summy
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D3200 / Nikor 50mm 1.4/ Nikor 35mm 1.8
 
Messages: 587
3445 Photiz - Faire un don
Je rejoins Anne38, je pense que le plus problématique est la vitesse d'obturation.

De base, je retient que la vitesse d'obturation dépend de la focale utilisée. Plus la focale est grande, plus la photo a des risques d'être floue.

Le repère que j'utilise c'est ça: Vitesse=1/focale
Ici avec une focale de 300mm, en capteur APS-C, donc avec un rapport d'environ 1.5.
Du coup la vitesse nécessaire serait de V = 1/300x1.5 = 1/450s

Si ici le trépied n'a pas été utilisé, les 1/80s me semble faible même avec la Stabilisation.

Du coup pour cette photo, le problème principale c'est la lumière qui manque, c'est compliqué étant déjà à 1600iso et en pleine ouverture (F/4.6). Je suis débutant aussi, mais pour info pour le peu que j'ai utilisé un tamron 70/300 emprunté, j'ai aussi eu des résultats aléatoires, et je trouve que la stabilisation d'objectif est peu concluante.

Bref, tout mon raisonnement repose sur le fait que sur cette photo le trépied n'était pas utilisé, mais si les photos restent floue avec le trépied, même sans sujet en mouvement alors je ne suis pas capable de trouver d'explication, peut être essayer avec le minuteur sur 2sec afin de limiter le flou de bougé lors du déclenchement.
Réponse avec citation
  #7  
non lus 11/11/2015, 11h29
Avatar de Anne38
Membre
Ma pratique de la photo: Pratique régulière
Matériel: canon 600D et 1D mark lll
 
Messages: 2 666
15160 Photiz - Faire un don
Citation:
Posté par vedrfolnir Voir le message
Oui l’objectif est stabilisé et le résultat n’est pas forcément meilleur sur trépied.


si il est encore sous garantie , fait un retour ... c'est pas normal avec un stabilisateur et trépied ...
a mon avis tes reglages non rien a voir avec ton souci. par contre le manque de lumiere ça pardonne pas avec un 70-300 , tu a le poid aussi qui joue et qui n'aide pas ...

il arrive aussi que le stabilisateur tombe en panne , et cela n'est pas si rare ...

Dernière modification par Anne38 11/11/2015 à 12h02.
Réponse avec citation
  #8  
non lus 11/11/2015, 12h43
Avatar de ano102
Membre
Ma pratique de la photo: Pratique régulière
Matériel: NIKON
 
Messages: 1 153
11914 Photiz - Faire un don
qq idées :
- oublies le mode A, c'est une plaie. Ce n'est jamais ainsi que tu obtiendras le meilleur résultat. Choisis en fonction des circonstances AFS ou AFC.
- en regardant le rendu des feuilles au sol, la mise au point pourrait être un peu en arrière du chevreuil, mais ca veux pas dire forcément que tu as un back focus, ca peut être une conséquence du premier point.
- 1/80 c'est un peu juste, mais avec la stab si le sujet ne bouge pas, ca devrait passer
- 1600 ISO c'est bcp pour un D90 (j'en ai encore un dans un placard), le bruit commences à être destructif sur la netteté bien avant ce seuil

Réponse avec citation
  #9  
non lus 11/11/2015, 14h48
Avatar de Jeanneot
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 988
10213 Photiz - Faire un don
Bonjour et bon armistice !

Il y a une zone ovale de feuilles mortes sous le cheval qui semble un peu plus nette que le reste de la photo, comme si la mise au point avait été faite à cet endroit. L'étroitesse de cette zone correspond à la relativement grande ouverture mais, en réalité, il n'y a de zone de netteté nulle part dans votre photo. Tout au moins à l'écran et avec cette taille de compression.

Vous pourriez essayer ceci :

Sur une règle graduée marquez légèrement avec un crayon bien affûté un endroit quelconque.
Immobilisez la règle et photographiez-la en mettant au point sur ce repère

à toutes les ouvertures
à toutes les sensibilités
avec et sans stabilisateur.

Ceci afin de connaître votre matériel.

Par la suite, si ces essais sont satisfaisants, recommencez à main levée.

Fort de cette expérience, prenez un nouveau rendez-vous avec votre modèle.
Bonne continuation !
Jeanneot
Réponse avec citation
  #10  
non lus 11/11/2015, 14h50
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 6D, Tamron 24-70 f2,8, Canon 50 f1,8, Canon 70-200 f4
 
Messages: 2 916
24767 Photiz - Faire un don
Pauvre bête si elle savait seulement à quel point elle est scannée et gratifiée de titres long comme le bras elle partirait en courant chose qu'elle n'a pas fait et c'est une jolie photo que tu nous proposes là.

Dernière modification par rose tatoo 11/11/2015 à 14h55.
Réponse avec citation
  #11  
non lus 13/11/2015, 10h21
Avatar de Alexis
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon d7000 + 10x20 sigma 18/70+ 18x70 Nikor + 70x300 sigma
 
Messages: 6 376
38005 Photiz - Faire un don
Bonjour après avoir lu toutes les hypothèses émises par nos confrères il est difficile de faire un tri. J'ai bien examiné ton cliché et j'en arrive aux conclusions suivantes: ton objo n'est pas à son optimum à pleine ouverture, il faudrait faire un essai sur pied à f8 avec et sans stab. Il y a un peu de bougé, de la part de la bête et de l'appareil. La pleine ouverture donne une pdc très faible à cette focale. La somme de tout ceci donne un manque de piqué certain. Attends un bon éclairage et fais des essais avec un bon pied bien stable. Sur pied oublies le stab. Sur ton D90 ton 300 mm fait 450 mm c'est déjà une très longue focale.
Réponse avec citation
  #12  
non lus 14/11/2015, 13h13
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 39
355 Photiz - Faire un don
Question

merci pour tout ces avis!!

Je commence à mieux comprendre ce qui se passe, j'ai très probablement surestimé les capacités de l'objectif à cette focale et le mode automatique est je pense mal adapté quand la lumière faibli en fin d'après-midi ( d'hiver en plus !)

je me suis replongé dans le manuel d'utilisation, et vais faire quelques tests.

Si je comprend bien, mieux vaut bloqué le boitier à 200iso ( format natif si j'ai bien compris ); Il semble que le laissé monter à 1600 soit utopique.
Par contre je me demande si je fait bien de lui laissé la possibilité de monter a 800 passé le 1/30 ou si il vaut mieux rester à 200 en me disant que si l'appareil ne déclenche pas c'est que la photo serait immanquablement raté.

p.s pour jeannot : La chance n'est pas intervenue ici, c'est un parc privé et certains animaux sont visibles depuis la route. Mais cela reste toujours une belle rencontre quand je vais les voir.
Réponse avec citation
  #13  
non lus 18/11/2015, 19h13
Avatar de philmtp
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: CANON EOS 60d, CANON 18-200, CANON 10-18
 
Messages: 1 672
9385 Photiz - Faire un don
Citation:
Posté par vedrfolnir Voir le message
merci pour tout ces avis!!

Je commence à mieux comprendre ce qui se passe, j'ai très probablement surestimé les capacités de l'objectif à cette focale et le mode automatique est je pense mal adapté quand la lumière faibli en fin d'après-midi ( d'hiver en plus !)

je me suis replongé dans le manuel d'utilisation, et vais faire quelques tests.

Si je comprend bien, mieux vaut bloqué le boitier à 200iso ( format natif si j'ai bien compris ); Il semble que le laissé monter à 1600 soit utopique.
Par contre je me demande si je fait bien de lui laissé la possibilité de monter a 800 passé le 1/30 ou si il vaut mieux rester à 200 en me disant que si l'appareil ne déclenche pas c'est que la photo serait immanquablement raté.

p.s pour jeannot : La chance n'est pas intervenue ici, c'est un parc privé et certains animaux sont visibles depuis la route. Mais cela reste toujours une belle rencontre quand je vais les voir.

Bonsoir,
J'ai toujours en mémoire ce qu'a dit un jour un photographe, mais je pense qu'ils sont beaucoup à l'avoir dit : "Il vaut mieux une photo, même moyenne, à pas de photo du tout."
Réponse avec citation
  #14  
non lus 18/11/2015, 20h44
Avatar de Stirwenn
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Nikon D7100 + 35mm f1,8+50mm f1,4 + 18/35 f1.8 + 70-200 f2,8
 
Messages: 2 125
11755 Photiz - Faire un don
Si c'est une photo sur trépied il faut enlever la stab, 1/80 c'est peu et si l'animal bouge un tout petit peu il y a du flou et 1600 iso sur un D90 c'est beaucoup 400 iso max, sur ce genre d'objectif j'ai fait une erreur c'est de laisser un filtre UV et j'avais ce même résultat il vaut mieux un filtre neutre voir pas de filtre pour la photo.
J'ai eu ce même problème avec un 150/600 avec un CPL B+W Kaesemann (pourtant excellent)
Réponse avec citation
VirusPhoto » Forum » Forum critiques » Critiques photo et vidéo » Mes premières photographies

Réponse

Discussion précédente / suivante dans cette rubrique :
« Course d avions. | essai nouvel objectif »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.