.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les logiciels photo » Lightroom

Noter la discussion : Lenteur dû à la synchronisation ?

Aller au premier non-lu
  #1  
non lus 01/11/2015, 20h32
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Fujifilm X-T10
 
Messages: 160
1155 Photiz - Faire un don

Lenteur dû à la synchronisation ?


Bonjour,

Je vous fais part d'un problème qui est tout récent avec LR6 et que je ne comprends pas...

En gros, je lance LR6 et au bout de quelques mn, il devient super lent...Quand je le relance il m'affiche un message

"vous avez été déconnecté de Lightroom mobile, la synchronisation recommencera quand vous vous reconnecterez"

Et la je comprends pas. D'une je n'ai jamais lancé aucune synchro, de deux je n'ai même pas Lightroom mobile, et j'ai fouillé un peu partout, je vois pas pourquoi cela semble se lancer à chaque fois.

Je comprends pas bien la tâche qui se fait en arrière plan, la seule certitude, c'est que quand je coupe le réseau, je peux à nouveau être sous LR6...

Bref, ça vous dit qqchose ?

Merci !
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 02/11/2015, 15h28
PBK PBK est déconnecté
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 6 323
33550 Photiz - Faire un don
Cherche un peu sur le net mais la dernière mise a jour de LR 6.2 fut une catastrophe.
Ca n est pas passé inaperçu, y a même eu message d excuse de la part de Tom Hogarty pour les lenteurs et les problème de sync donc je serai toi je chercherai par là y a eu une version 6.2.1 aussi.

Bon courage (plus ça va plus je suis content d etre reste sous LR5)
Réponse avec citation
  #3  
non lus 02/11/2015, 16h08
Avatar de jacky24
Membre
Ma pratique de la photo: Pratique régulière
Matériel: reflex
 
Messages: 3 901
20130 Photiz - Faire un don
plus ça va et moins j'utilise LR6: des lenteurs, des problèmes de colorimétrie dans les aperçus, des problèmes d'assemblage de panoramas; pour le traitement j'ai de meilleurs résultats avec DXO et pour la retouche PSE me donne toutes satisfactions, cela demande des transferts de fichiers mais le résultat en vaut le coup
Réponse avec citation
  #4  
non lus 02/11/2015, 18h44
Avatar de Neosw
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon
 
Messages: 165
990 Photiz - Faire un don
Si tu as la la version 2015.2 je te conseille de rétrograder de version.

Procédure:
http://phototrend.fr/2015/10/lightro...ui-fonctionne/
Réponse avec citation
  #5  
non lus 02/11/2015, 19h18
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Fujifilm X-T10
 
Messages: 160
1155 Photiz - Faire un don
Merci je vais effectivement rétrograder ma version.
Réponse avec citation
VirusPhoto » Forum » Les logiciels photo » Lightroom

Réponse

Discussion précédente / suivante dans cette rubrique :
« PB pour la Fusion HDR avec Lightroom 5 | lightroom 6.2.1 et internet »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.