.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Forum critiques » Critiques photo et vidéo » Mes premières photographies

Noter la discussion : Eclipse de lune

Aller au premier non-lu
  #1  
non lus 28/09/2015, 22h53
Avatar de Excol
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Sony alpha 58
 
Messages: 46
435 Photiz - Faire un don

Eclipse de lune


Bonsoir,

Voici la mienne d'éclipse, revue par DxO. Ca me paraît flou, pourtant on voit des étoiles? On conseille de prendre une éclipse avec un élément de décor mais je n'ai pas réussi.
 
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 29/09/2015, 00h05
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 6d
 
Messages: 81
960 Photiz - Faire un don
En prenant mes photos hier soir, j'ai remarque que la lune bouge très vite. A savoir que si la pose était de 0,5 sec ou plus longue, la photo avait un flou de mouvement du au déplacement de la lune.
Réponse avec citation
  #3  
non lus 30/09/2015, 20h38
Avatar de Jul_ser
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: D7100
 
Messages: 173
1230 Photiz - Faire un don
Oui, j'ai remarqu2 la même chose sur mes photos. Je viens d'apprendre que la lune parcourt une distance égale à son diamètre en 2 min. Elle se déplace très vite dans le ciel.
Excol avais-tu désactivé le stab de ton appareil photo ? A quel vitesse étais-tu ?
Pour l'élément de décor je n'ai pas réussi non plus.
Réponse avec citation
  #4  
non lus 01/10/2015, 20h26
Avatar de Excol
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Sony alpha 58
 
Messages: 46
435 Photiz - Faire un don
Merci pour vos avis, désolée Michel pour le retard. Merci pour l'info Jul_ser.

Désactivé le stab? Heu non, j'crois pas je me perds encore dans les menus. Je ne me fie par contre pas trop à mon pied, léger et il a souffert.

J'étais à 1/8 s et f/5,6. Mais c'est bizarre, j'avais un flou très franc (carrément deux lunes)à 4 s, rapport à celle de Turgisator (moi aussi j'ai essayé).
Réponse avec citation
  #5  
non lus 01/10/2015, 21h16
Avatar de Jul_ser
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: D7100
 
Messages: 173
1230 Photiz - Faire un don
Il ne fallait pas trop hésiter à monter dans les iso pour avoir une vitesse plus importante.
Quand l'appareil est sur le trépied, il faut enlever le stabilisateur (tu as un cran on/off sur l'objectif). Le stabilisateur compense les mouvements pour réduire les flous de bougé, mais si ça ne bouge pas, il compense quand même et crée donc un flou...
Réponse avec citation
  #6  
non lus 02/10/2015, 20h54
Avatar de Excol
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Sony alpha 58
 
Messages: 46
435 Photiz - Faire un don
Justement je n'ose plus trop, monter en iso, suite à mauvaise expérience. Ca passera.
Je n'ai pas de stabilisateur, je pensais que tu parlais du menu steady shot.

Merci pour vos remarques, il y aura sûrement d'autres photos de lune à faire!
Réponse avec citation
VirusPhoto » Forum » Forum critiques » Critiques photo et vidéo » Mes premières photographies

Réponse

Discussion précédente / suivante dans cette rubrique :
« Balade sur les chaumes vosgiennes | Promenade ! »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.