.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Autofocus qui ne marche qu'en mode U1 U2

Aller au premier non-lu
  #1  
non lus 19/05/2015, 00h00
Nouveau membre
Ma pratique de la photo: Passionné de photo
 
Messages: 20
265 Photiz - Faire un don

Autofocus qui ne marche qu'en mode U1 U2


Bonjour! J'aurais besoin de votre aide pour mon d7100 que j'ai depuis 3/4 mois seulement
Depuis mardi dernier l'autofocus ne se déclenche plus! Et comme dit dans le titre ça ne fonctionne qu'en mode u1 et u2 sinon je doit faire la mise au point manuellement
De quoi çela peut venir?
Merci d'avance
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 19/05/2015, 01h00
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon
 
Messages: 1 200
7885 Photiz - Faire un don
Tu as dû changer la fonction de la commande AE-L/ AF-L.
Sur un D7000 , c'est le réglage f5 dans les menus réglages perso.

Si tu utilises l'option AF-ON, l'autofocus ne s'active que quand tu utilises le bouton AE-L AF-L.
Le déclencheur enfoncé à mi course n'est plus utilisé pour la mise au point.
Réponse avec citation
  #3  
non lus 19/05/2015, 16h42
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 419
51620 Photiz - Faire un don
bonjour,
Je confirme, le mieux est de réserver la touche AE/L-AF-L qu'à l'enregistrement de la mesure d'exposition initiale seule et d'activer l'AF que par l'appui , à mi-course, sur le déclencheur (avec collimateur central privilégié). Cela permet le recadrage avant le déclenchement définitif.
cordialement
myrddin13
Réponse avec citation
  #4  
non lus 22/05/2015, 23h57
Nouveau membre
Ma pratique de la photo: Passionné de photo
 
Messages: 20
265 Photiz - Faire un don
Pffff merci beaucoup!
J'ai perdus 2j en vacances a rater mes photos juste a cause d'un petit bouton =)
Réponse avec citation
  #5  
non lus 23/05/2015, 02h08
Avatar de totographe
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 672
4475 Photiz - Faire un don
comme on dit RTFM ...
C'aurait été plus intéressant d'inverser justement la config, ie U1 et U2 en mode AF-On sur AEL et les autres PSAM sur déclencheur...
d7000 -maitriser-lautofocus-de-bout-en-bout-38/" target="_blank">Maîtriser l'autofocus de bout en bout - Photouch.me


edit: vraiment impressionné par le MAJ du coller d'une URL sur le coup
J'ai un article sur le sujet sur mon blog qui peut servir, voilà.

Dernière modification par totographe 23/05/2015 à 02h12.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Poussière bizarres sur capteur | Trépied brisé dans l'appareil photo »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.