.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Molette adaptateur manuel OM 10 bloquée

Aller au premier non-lu
  #1  
non lus 01/05/2015, 11h33
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax K200D + Olympus OM 10
 
Messages: 4
75 Photiz - Faire un don

Molette adaptateur manuel OM 10 bloquée


Bonjour,

Acheté il y a près de 30 ans, mon adaptateur manuel pour Olympus OM 10 vient de me lâcher. Ou plutôt, c'est la molette qui ne tourne plus. Subitement, elle est devenue assez dure à tourner et puis s'est bloquée. Pourtant, pas de choc, rien qui puisse justifier cela.
Il y a bien trois petites vis cruciformes au dos mais je ne souhaite pas démonter sans avoir l'avis d'une personne compétente. Quelqu'un a -t-il déjà été confronté à cette situation ?
Bien sûr, je pourrais donner l'adaptateur à réparer chez un spécialiste mais peut-être la remise en "marche" est-elle facile à obtenir. Avec un lubrifiant ? Et si oui, lequel ?

Merci à l'avance pour votre aide.

Thierry
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 01/05/2015, 12h47
Avatar de Stirwenn
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Nikon D7100 + 35mm f1,8+50mm f1,4 + 18/35 f1.8 + 70-200 f2,8
 
Messages: 2 125
11755 Photiz - Faire un don
Je ne peux te répondre sur le démontage, mais je ferais l'essai, il n'y a pas trop à perdre et au cas ou celà ne marcherai pas on en trouve d'occasion sur la bay. Je viens de remettre la main sur mon OM10 acheté en 1980 hier. Je ne m'en suis pas servi depuis 20 ans, j'ai changé les piles mis une pellicule et il fonctionne comme au premier jour même la molette de l'adaptateur manuel est douce.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« problème fichier raw | problème flash SIGMA EF 610 DG »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.