.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Matériel photo » Forum Fuji

Aller au premier non-lu
  #1  
non lus 15/04/2015, 21h04
photofuji
 
Messages: n/a
Photiz - Faire un don
Question

declenchement flash deporté sur fuji x100t


bonjour,

je voudrais utiliser mon flash nikon sb700 , ou mon yongnuo YN560 III avec mon fujifilm x100t.
mais je ne trouve pas de système compatible.

j'ai essayé avec mon déclencheur radio yongnuo rf-603 qui fonctionne très bien avec un nikon d3100 , mais cela ne marche pas

je sait aussi que je peux déclenché avec le flash intégré a l'appareil mais ce n'est pas ca que je recherche.

ce que je recherche c'est un delcencheur radio compatible avec mes flash et mon x100t.
j'ai lu sur internet que le yongnuo RF-603 marchais mais ce doit être un autre modèle que le miens.

si quelqu'un a des suggestions, je serais ravi de l’écouter.

merci beaucoup
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Matériel photo » Forum Fuji

Réponse

Discussion précédente / suivante dans cette rubrique :
« Fuji X 100 T | Problème flash Fuji EF-X20 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.