.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : problème fichier raw

Aller au premier non-lu
  #1  
non lus 07/04/2015, 23h19
Nouveau membre
Ma pratique de la photo: Pratique régulière
 
Messages: 3
120 Photiz - Faire un don
Question

problème fichier raw


bonjour,
je viens de charger mes dernières photo sur mon mac avec l'application lightroom, et je constate que l'image est complètement degradé:
- fichier raw + jpg d'un canon 5d mark III
- OSX 10.10.2
l'image raw est saturé de maniere degradé sur 1/2 ou 1/4 de l'image alors que le fichier jpg décharger aussi de l'appareil est impeccable.
vous trouverez ci joint la photo.
Si quelqu'un peut m'aider ce serais super
merci
 
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 07/04/2015, 23h30
Membre
Ma pratique de la photo: La photo est mon métier
 
Messages: 278
1650 Photiz - Faire un don
Slt

Ça m'avait fait ça avec le Mark III sur WIN 8.1.
Pareil que toi RAW (CF) endommager mais jpeg (SD) intacte.
Je pensai que c'était ma carte que m'avait lâché mais en testant avec un autre lecteur de carte (Lexar CFR1) ça à fonctionner correctement. Du coup j'ai débranché et rebrancher mon lecteur de carte Lexar multi) et tous est rentré dans l'ordre.
Par contre les photos endommager n'ont pas pu être sauvé.
C'était rien d'important.

Carte LEXAR PRO 1066X 64Gb
Lecteur Lexar multi 25 en 1

Dernière modification par Live-M 07/04/2015 à 23h32.
Réponse avec citation
  #3  
non lus 07/04/2015, 23h32
Nouveau membre
Ma pratique de la photo: Pratique régulière
 
Messages: 3
120 Photiz - Faire un don
merci pour tes conseils
j'essay de suite
Réponse avec citation
  #4  
non lus 08/04/2015, 05h40
Nouveau membre
Ma pratique de la photo: Pratique régulière
 
Messages: 3
120 Photiz - Faire un don
c'etait bien ca
merci beaucoup !
Réponse avec citation
  #5  
non lus 08/04/2015, 20h18
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 651
30462 Photiz - Faire un don
Bienvenue à toi, n'oublie pas de te présenter si tu reviens !!!
Réponse avec citation
  #6  
non lus 08/04/2015, 22h58
Membre
Ma pratique de la photo: La photo est mon métier
 
Messages: 278
1650 Photiz - Faire un don
Citation:
Posté par camille.hervin Voir le message
c'etait bien ca
merci beaucoup !

Je t'en pris.
Tu a le meme lecteur de carte ?
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème moteur tampon 18-270 DI II | Molette adaptateur manuel OM 10 bloquée »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.