Afficher un message
  #1  
non lus 06/07/2016, 19h44
GwenDom GwenDom est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: A65 - 17/70 2.8/4 - 70/210 3.5/4.5 - 50 1.7 - flash
 
Messages: 103
870 Photiz - Faire un don

Réglage Netteté et Bruit


Bonjour à tous,

J'ai vu plusieurs sujets parlant du même problème, mais sans aucune réponse qui résolve le problème au final.

Mon problème est les corrections de netteté et de bruit ne sont pas pris en compte dans l'affichage de la bibliothèque, mais pire, il ne sont pas non plus pris en compte dans l'export jpeg.

Afin de bien faire ressortir mon problème, voici ce que j'ai fait. J'ai sur installé sur un pc n'ayant jamais eu lightroom la dernière version d'essai de lightroom. J'ai importer mon image et juste poussé la nette té à 100. Je n'ai fait aucune autre modification.

Pour l'export, j'ai exporté en jpeg, srvb, 100%, sans aucun redimensionnement.

Voici mon image dans le module développement


Voici mon export jpeg


Vous pouvez vous procurer le fichier d'origine et les différentes captures d'écran ici, ajouter 100 de netteté, et comparer avec la bibliothèque ou le jpeg:
https://drive.google.com/folderview?...&usp=sha ring

Mon problème est systématique sur mes deux pcs. La netteté et la correction du bruit ne sont jamais appliqués. Jusque là, ça ne m'avais pas choqué, mais ayant fait quelques photos à haut ISO dans une église, l'absence de correction du bruit est maintenant flagrante.

Mes photos sont top dans le module de dev de lightroom, mais pas terrible une fois exporté. J'ai cherché toute la journée, mais sans succès. Donc vos idées et conseils sont les bienvenus.
Réponse avec citation