.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Retouches : avant / après

Noter la discussion : problème de bruit export Lightroom 5

Aller au premier non-lu
  #1  
non lus 27/07/2014, 23h57
Avatar de Winni--x3
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 244
1680 Photiz - Faire un don

problème de bruit export Lightroom 5


Bonjour ou plutôt bonsoir a tous,
j'ai un petit souci comme dit dans le titre lors de l'export des mes fichier Raws en Jpeg sous lightroom 5.
En faite entre l’aperçu lightroom est le fichier exporter c'est tout simplement le jour et la nuit. Mon fichier de sortie se retrouve avec énormément de bruit, les zone en basse lumière quasiment noir ...

Pour se qui est des paramètre d'exportation le format et en Jpeg avec une qualité a 100, un espace colorimétrique en sRGB et sans limite de taille de fichier. Je redimensionne juste l'image avec comme réglage 2048 pixels sur le bord le plus long et une résolution de 300 pixels par pouce pour les partager sur ma page photographie de facebook.

J'ai déjà fait quelque recherche sans trouver réponse

Vue qu'une image est toujours plus parlant je joint une impr écran avec a gauche le fichier exporter et a droite le visu dans lightroom ...

Merci de votre aide
 
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 28/07/2014, 00h43
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 6 294
38745 Photiz - Faire un don
Tu as essayé à d'autre tailles d'export? Il me semble, mais je ne suis plus sûr, qu'un ami avait le même problème que toi selon la taille d'export, avec des photos de concert...
Réponse avec citation
  #3  
non lus 28/07/2014, 00h44
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 6 294
38745 Photiz - Faire un don
http://www.eos-numerique.com/forums/...htroom-232080/
Réponse avec citation
  #4  
non lus 28/07/2014, 00h45
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 6 294
38745 Photiz - Faire un don
" Lightroom 5 ? Si oui ça à l'air de correspondre à un bug connu : quand on exporte à moins de 1/3 de la taille originale, les réglages réduction de bruit et netteté ne sont pas appliqué"
Réponse avec citation
  #5  
non lus 28/07/2014, 01h43
Avatar de Winni--x3
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 244
1680 Photiz - Faire un don
j’avais déjà vue le sujet du forum, mais j'ai également vue sur un autre forum comme quoi la nouvelle mise a jour avais réparé se problème j'ai donc ,mis le logiciel a jour mais rien n'a changer.

qu'est ce que tu entend par la taille de l'export ?

" quand on exporte à moins de 1/3 de la taille originale " y'a t'il une solution pour exporter dans la zone ou les paramètre sont pris en compte ? si oui comment ?
Réponse avec citation
  #6  
non lus 28/07/2014, 16h20
Membre
Ma pratique de la photo: La photo est mon métier
 
Messages: 278
1650 Photiz - Faire un don
J'ai le meme probleme depuis longtemps. J'ai pas trouver de solution.
J'exporte en taille original et ca me le fais quand meme.
Réponse avec citation
  #7  
non lus 28/07/2014, 16h34
Avatar de Winni--x3
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 244
1680 Photiz - Faire un don
Cela me rassure vraiment pas. J'ai vue que beaucoup de personne son repasser sous la version 4 de lightroom a cause de se problème mais j'apprécie les petite améliorations disponible sur le 5 donc j'ai pas tellement envie de repasser sous l'enscienne version.

Sa m'étonne que sur un logiciel. Comme celui si il y a un problème si important que celui si.

On m'as toujours dit a chaque problème sa solution donc je continue a espéré trouver la solution ^^
Réponse avec citation
  #8  
non lus 29/07/2014, 10h34
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor(20+85+300) - Sigma(35+50+150)
 
Messages: 5 713
82190 Photiz - Faire un don
Est-ce que tu ajoutes de la netteté sur ton export ? (netteté écran pour facebook du coup ?)
Réponse avec citation
  #9  
non lus 29/07/2014, 11h52
Avatar de Winni--x3
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 244
1680 Photiz - Faire un don
Non je n'ajoute pas de netteté lors de l'export, après j'ai légèrement augmenter ma netteté de certaine zone grâce au curseur donc est ce que sa peut interféré dans l'export final
Réponse avec citation
  #10  
non lus 29/07/2014, 12h31
Avatar de alexmgt
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor 16/35 - Nikkor 24-120
 
Messages: 206
1640 Photiz - Faire un don
Rhaaa la misère !
Je viens de me rendre compte que j'avais aussi ce problème, dans le cas d'un traitement de voie lactée où je devais enlever beaucoup de bruit.
Réponse avec citation
  #11  
non lus 29/07/2014, 16h12
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor(20+85+300) - Sigma(35+50+150)
 
Messages: 5 713
82190 Photiz - Faire un don
Est-ce que tu peux faire une capture d'écran de ton image sous Lr mais en zoom 100% ?
Réponse avec citation
  #12  
non lus 29/07/2014, 20h51
Avatar de Winni--x3
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 244
1680 Photiz - Faire un don
Oui, je peut DEC je me connecte sur un ordinateur. Après j'avais déjà vérifier en mode de vue 1:1 il y a légèrement plis de bruit que en vue ajuster mais c'est loin d'être aussi catastrophique que le fichier exporter ..
Réponse avec citation
  #13  
non lus 29/07/2014, 22h46
Avatar de Winni--x3
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 244
1680 Photiz - Faire un don
Voila une photo de l'aperçu a l'échelle 1:1 sur lightroom
 
Réponse avec citation
  #14  
non lus 02/08/2014, 00h41
Avatar de Winni--x3
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 244
1680 Photiz - Faire un don
Se que je comprend pas c'est que j'ai remarquer se problème sur la version 5 de lightroom, depuis je suis passer a la version 5,6 et que se problème est toujours présent alors que en continuent a feuilleté les forum il dise partout que a partir de la version 5.2 se bug a était corriger.

Du coup j'ai toujours le même problème mais du coup lors de l'export de certaine photo vers photoshop j'ai un problème car la version de caméra raw et Enterieur a celle de lightroom.
Réponse avec citation
  #15  
non lus 02/08/2014, 01h02
Avatar de alexmgt
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor 16/35 - Nikkor 24-120
 
Messages: 206
1640 Photiz - Faire un don
Citation:
Posté par Winni--x3 Voir le message
du coup lors de l'export de certaine photo vers photoshop j'ai un problème car la version de caméra raw et Enterieur a celle de lightroom.

Il faut que tu télécharges la dernière version de Camera Raw, ça m'avait aussi fait ça lorsque j'avais mis à jour LR.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Retouches : avant / après

Réponse

Discussion précédente / suivante dans cette rubrique :
« nunchaku | Redimensionner plusieurs photos pour tirage »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.