.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Aide ! Panne autofocus tamron 17-50mm !

Aller au premier non-lu
  #1  
non lus 22/07/2014, 12h13
Membre Mineur - Membre de moins de 18 ans
Ma pratique de la photo: Je débute
Matériel: Canon eos 700d + tamron 17-50 2.8 vc
 
Messages: 52
425 Photiz - Faire un don
Exclamation

Aide ! Panne autofocus tamron 17-50mm !


Bonjour à tous, je possède depuis janvier un objectif "Tamron 17-50mm", ce matin je prends quelques photos en utilisant l'auto focus quand tout d'un coup, j'ai beau appuyer a mis course sur le déclencheur, l'autofocus ne fonctionne plus... Les collimateurs de mise au point du viseur ne s'allument plus... La bague ne tourne plus.
J'ai réinitialisé mon appareil, enlevé la batterie, essayé en passant plusieurs fois de MF a AF mais rien ne marche ! J'ai même passé un coup de soufflette...
Je signale que je peux toujours prendre des photos !
Quelqu'un a déjà réussi à résoudre ce problème en faisant une manipulation "informatique" sur le reflex ou juste rencontré ce problème ?
Sinon je dois l'envoyer au SAV Nikken rue Ledru Rollin ? (j'habite à Paris)
Merci beaucoup ! J'ai besoin d'aide !
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 22/07/2014, 12h26
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 6 294
38745 Photiz - Faire un don
Tu vises avec le liveview ou par l'oeilleton?
Réponse avec citation
  #3  
non lus 22/07/2014, 12h46
Membre Mineur - Membre de moins de 18 ans
Ma pratique de la photo: Je débute
Matériel: Canon eos 700d + tamron 17-50 2.8 vc
 
Messages: 52
425 Photiz - Faire un don
Je suis plus adepte de la vue à l'œiletton, mais j'ai aussi testé en Live View et ça ne marche pas !
Réponse avec citation
  #4  
non lus 22/07/2014, 13h04
Avatar de jeanmau
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Un appareil qui correspond à mes besoins...
 
Messages: 2 638
20705 Photiz - Faire un don
S'il est sous garantie, ne te pose même pas de questions et retour direct au SAV.
Ne fais pas de manips hasardeuses qui pourraient te faire perdre ta garantie.
Réponse avec citation
  #5  
non lus 23/07/2014, 09h47
Avatar de xdphoto
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 50D Objectif - 17-85 (f/4-5.6) - 75-300 (f/4-5.6)
 
Messages: 393
2970 Photiz - Faire un don
Panne qui ressemble à celle rencontrée il y a quelques années sur mon 350D : Ce que Canon appelle "Carte principale défectueuse"
Seule solution envoi SAV Canon pour réparation.
Xdphoto
Réponse avec citation
  #6  
non lus 23/07/2014, 10h23
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor(20+85+300) - Sigma(35+50+150)
 
Messages: 5 713
82190 Photiz - Faire un don
Il serait effectivement intéressant de cibler le problème... Tu pars du principe que c'est l'objectif qui est en cause.

Tu as testé avec un autre objectif pour être sûr ?
Réponse avec citation
  #7  
non lus 23/07/2014, 11h35
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 411
51580 Photiz - Faire un don
bonjour,
Le fonctionnement de l'AF avec motorisation par l'objectif est fonction de l'état des contacts électriques entre l'objectif et le boitier. Comme les courants sont faibles la connectique est souvent un problème.
Avant d'incriminer Tamron (j'ai le même sur Nikon !) regarde donc l'état de tes contacts et le réglage de la baque des diaphragmes sur A ou sur F22.
Si cela reste sans effet et si avec un autre objectif l'AF fonctionne alors effectivement c'est le SAV !
cordialement
myrddin13
Réponse avec citation
  #8  
non lus 24/07/2014, 00h47
Membre
Ma pratique de la photo: Pratique régulière
Matériel: M7/M8 + 28/2.8 + 50/2, 40D + 17-50/2.8 + 70-200/4
 
Messages: 2 823
16680 Photiz - Faire un don
Reste à savoir s'il faut contacter le SAV Canon ou Tamron .
Essaie de tester un autre objectif sur ton boîtier, et si possible ton objectif sur un autre boîtier (en magasin par exemple).
Cela devrait permettre de savoir quel élément est défectueux.
Réponse avec citation
  #9  
non lus 30/07/2014, 22h59
Membre Mineur - Membre de moins de 18 ans
Ma pratique de la photo: Je débute
Matériel: Canon eos 700d + tamron 17-50 2.8 vc
 
Messages: 52
425 Photiz - Faire un don
Il fallait non pas "réinitialiser toutes les fonctions" mais "réinitialiser les fonctions C.fn" le problème est réglé ! merci !
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Choix appareil photo | photos et désert »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.