VirusPhoto, apprendre la photo ensemble

VirusPhoto, apprendre la photo ensemble (http://www.virusphoto.com/forum-photo.php)
-   Aide à l'utilisation du site (http://www.virusphoto.com/aide-a-lutilisation-du-site/)
-   -   Plus de notifications pour les sujets suivis { RÉSOLU } (http://www.virusphoto.com/286255-plus-de-notifications-pour-les-sujets-suivis-resolu.html)

jeanmau 30/06/2014 12h00

Plus de notifications pour les sujets suivis { RÉSOLU }
 
Bonjour,
Avant quand j'intervenais dans une discussion, je recevais un message directement avec un lien pour aller directement au dernier intervenant de cette discussion.
Plus rien....
Que dois-je faire pour retrouver cette fonction bien utile ?
Merci de m'éclairer.

Lumac 30/06/2014 15h00

J'avais eu le problème il y a quelques mois et les mails se sont retrouvés dans les spams (j'en recevais trop par jour ^^). Regarde si ça ne serai pas ça pour commencer.

Sinon, dans "mon compte" tu as un menu "Modifier mes options" (paramètre et options). Tu as une zone: "Mode de suivi par défaut": chez moi le menu déroulant montre "notification instantanée par email".

jeanmau 30/06/2014 15h17

Merci, je suis allé voir et j'ai la même chose que toi....:blink:

tracassin 30/06/2014 16h33

Bonjour ,idem pour moi depuis 3 semaines environ.

jeanmau 30/06/2014 17h37

Ah, je me sens moins seul !
Si un "chef" du forum passe par là....

maurice42 01/07/2014 13h00

Citation:

Posté par jeanmau (Message 2702893)
Ah, je me sens moins seul !
Si un "chef" du site passe par là....


Si les mails se sont retrouvés dans les spams,c'est à toi de modifier dans ta messagerie.
Tu doit avoir un onglet " ne plus traiter comme indésirable " ou quelque chose qui y ressemble.

jeanmau 01/07/2014 17h44

Je ne les ai même pas en spams....:cry:

maurice42 01/07/2014 18h05

Dans cette page tu a ceci:

Outils de la discussion
Afficher une version imprimable
Envoyer un lien vers cette page par email
Abonnement Notifications e-mail pour cette discussion

tu a essayé de cliquer sur:( après avoir vérifier ton email )
Envoyer un lien vers cette page par email

tracassin 02/07/2014 07h40

Bonjour, moi non plus je n'ai rien dans les spams et quand je vais dans mon compte tout est normal, les croix que j'ai coché lors de mon inscription sont toujours installées... mais toujours aucun message de suivi de discussion!!.

tracassin 04/07/2014 08h19

Bonjour, je relance le fil et comme jeanmau si un chef passé par là....

jeanmau 04/07/2014 11h52

Quand on suit plusieurs discussions, il n'est pas toujours facile de les retrouver quand elles "sortent" de la page d’accueil du forum...

BlackBear 04/07/2014 13h35

Tu vas dans "abonnement". C'est là que je suis les posts que je suis.
Pour le problème de mail, c'est pas moi qui gère...

jeanmau 04/07/2014 13h40

Ben oui, ces discussions figurent bien dans "mes abonnements"...
Il est même précisé : "Instantanés" puisque j'avais choisi des mails instantanés...

>dacom 04/07/2014 21h28

idem, bien instantané mais aucun suivi vers la messagerie. Et pas dans les spam...
Et çà fait déjà un bon moment que çà ne fonctionne plus. Le problème semble être du coté de chez VP.

jeanmau 04/07/2014 22h13

Ils vont bien finir par voir ce fil, non ?
Il faudrait qu'il soit alimenté par tous ceux ayant le même problème...

>dacom 04/07/2014 22h26

là je n'ai reçu aucune notification suite à ta réponse sur le fil...

Le seul truc que je sais, c'est je me suis absenté de virus photo pendant pas mal de temps, je recevais quelques notifications, et puis plus rien.

L_e_w 05/07/2014 00h44

Idem pour moi depuis quelques temps je n'ai plus de notification alors que je n'ai rien changé dans les paramètres, rien dans les spams non plus.... je viens de sélectionner l'abonnement manuellement sur celle-ci et pourrais donc confirmer comme dacom.....
Pour essayer de faire avancer l'investigation, quel système de messagerie utilisez-vous pour VP ? hotmail pour ma part.

>dacom 05/07/2014 08h27

hotmail aussi

napi 05/07/2014 20h52

a pu non plus ! ;-)

jeanmau 05/07/2014 21h02

Ma messagerie est OutLook de Microsoft qui est la messagerie de DartyBox...

>dacom 05/07/2014 21h27

hum...
il semblerai que notre problème soit notre messagerie outlook hotmail.... mais alors pourquoi ? d'autant plus, qu'aucun message ne passe dans les spams. Peut-etre hotmail qui filtre de façon transparente, si c'est le cas... no comment.

jeanmau 05/07/2014 22h01

Oui mais pourquoi depuis mon inscription en 2007 ça a toujours marché...?

tracassin 06/07/2014 19h42

Moi c'est Outlook aussi, inscrit depuis 2011 jamais eu de problème et depuis quelque temps plus de message de VP alors que je reçois d'autre message de forum ou je suis inscrit !!!

napi 06/07/2014 20h51

Cela semble refonctionner car j'ai eu l'alerte sur ce massage et un autre aussi ...

>dacom 06/07/2014 22h52

moi, aucune notification par email...

jeanmau 06/07/2014 22h52

Toujours rien pour moi...

>dacom 06/07/2014 23h10

Après une petite recherche, il semblerai que les messageries gratuites suppriment les spams de façon systématique, de façon transparente, et bien avant que le message n'arrive sur notre compte (et du coup n'apparait pas dans les SPAMs). Ceci afin de limiter la saturation des serveurs. Il est possible d'ajouter des listes de mails "amis" autorisés à nous envoyer des notifications. Notre problème semble être ici.

jeanmau 06/07/2014 23h19

Mais pourquoi ça a marché 7ans, et je ne les recevais pas en spam's...

jeanmau 10/07/2014 20h42

Toujours rien, c'est assez gênant pour suivre un fil qu'il est parfois difficile à retrouver.
Si le webmaster pouvait réparer ce bug...
Je sais déjà que je ne suis pas le seul...C'est toujours ça...

Gabius 11/07/2014 12h00

Bonjour, et bien même souci que les autres, je dois revenir sur une discussion pour voir si il y a eu des réponses. Je ne reçois pas d'email, et j'ai regardé dans le courrier indésirable, et les SPAMS, nada. Quelqu'un a déjà essayé de contacter VP? (pour savoir si j'envoie un message ^^)

mHélène 11/07/2014 12h04

Bonjour ,


J'ai aussi ce problème ,plus de notifications venant de VirusPhoto

J'ai vérifié les spams et la notification instantanée . Tout est correct et je ne reçois rien

jeanmau 11/07/2014 12h08

Essayons de faire "gonfler" ce fil et attirer l'attention des "chefs" de ce forum!

Lumac 11/07/2014 13h20

Toujours pas eu de réponse de la part des "chefs"? Toujours le problème je suppose. Il y a moyen que tu essayes avec une autre boite mail (d'un autre fournisseur)?

jeanmau 11/07/2014 13h51

Je n'ai pas d'autre boîte mail....De plus, je suis un peu nul en internet !
Pour la disparition des notifications, je pense que nous sommes nombreux dans ce cas mais peu se manifestent...

Lumac 11/07/2014 14h14

Peu se manifestent parce qu'ils n'ont pas la notification pour ce message où ils se sont inscrits ^^... Bon ok, je sors ->

mHélène 11/07/2014 14h32

Désolée ça marche pour moi sur ce sujet

ghost_angel 11/07/2014 15h06

Je ne reçois plus de notifications non plus. Rien dans les spams et j'ai bien le paramètre "Notification instantanée par mail" activé.

jeanmau 11/07/2014 15h13

Allez, allez... que ceux qui ont ce problème se manifestent !

tracassin 11/07/2014 18h18

Bonjour à tous, pour ma part j'ai toujours ce problème....

>dacom 11/07/2014 23h36

les admins, hou... hou.. on est là. Ah bah non le navire ne nous a pas vu.


Fuseau horaire GMT +2. Il est actuellement 04h02.

Editeur : VirusPhoto SRL. Plateforme : Jelsoft Enterprises Ltd.


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.