VirusPhoto, apprendre la photo ensemble

VirusPhoto, apprendre la photo ensemble (http://www.virusphoto.com/forum-photo.php)
-   Aide à l'utilisation du site (http://www.virusphoto.com/aide-a-lutilisation-du-site/)
-   -   Plus de notifications pour les sujets suivis { RÉSOLU } (http://www.virusphoto.com/286255-plus-de-notifications-pour-les-sujets-suivis-resolu.html)

jeanmau 30/06/2014 13h00

Plus de notifications pour les sujets suivis { RÉSOLU }
 
Bonjour,
Avant quand j'intervenais dans une discussion, je recevais un message directement avec un lien pour aller directement au dernier intervenant de cette discussion.
Plus rien....
Que dois-je faire pour retrouver cette fonction bien utile ?
Merci de m'éclairer.

Lumac 30/06/2014 16h00

J'avais eu le problème il y a quelques mois et les mails se sont retrouvés dans les spams (j'en recevais trop par jour ^^). Regarde si ça ne serai pas ça pour commencer.

Sinon, dans "mon compte" tu as un menu "Modifier mes options" (paramètre et options). Tu as une zone: "Mode de suivi par défaut": chez moi le menu déroulant montre "notification instantanée par email".

jeanmau 30/06/2014 16h17

Merci, je suis allé voir et j'ai la même chose que toi....:blink:

tracassin 30/06/2014 17h33

Bonjour ,idem pour moi depuis 3 semaines environ.

jeanmau 30/06/2014 18h37

Ah, je me sens moins seul !
Si un "chef" du forum passe par là....

maurice42 01/07/2014 14h00

Citation:

Posté par jeanmau (Message 2702893)
Ah, je me sens moins seul !
Si un "chef" du site passe par là....


Si les mails se sont retrouvés dans les spams,c'est à toi de modifier dans ta messagerie.
Tu doit avoir un onglet " ne plus traiter comme indésirable " ou quelque chose qui y ressemble.

jeanmau 01/07/2014 18h44

Je ne les ai même pas en spams....:cry:

maurice42 01/07/2014 19h05

Dans cette page tu a ceci:

Outils de la discussion
Afficher une version imprimable
Envoyer un lien vers cette page par email
Abonnement Notifications e-mail pour cette discussion

tu a essayé de cliquer sur:( après avoir vérifier ton email )
Envoyer un lien vers cette page par email

tracassin 02/07/2014 08h40

Bonjour, moi non plus je n'ai rien dans les spams et quand je vais dans mon compte tout est normal, les croix que j'ai coché lors de mon inscription sont toujours installées... mais toujours aucun message de suivi de discussion!!.

tracassin 04/07/2014 09h19

Bonjour, je relance le fil et comme jeanmau si un chef passé par là....

jeanmau 04/07/2014 12h52

Quand on suit plusieurs discussions, il n'est pas toujours facile de les retrouver quand elles "sortent" de la page d’accueil du forum...

BlackBear 04/07/2014 14h35

Tu vas dans "abonnement". C'est là que je suis les posts que je suis.
Pour le problème de mail, c'est pas moi qui gère...

jeanmau 04/07/2014 14h40

Ben oui, ces discussions figurent bien dans "mes abonnements"...
Il est même précisé : "Instantanés" puisque j'avais choisi des mails instantanés...

>dacom 04/07/2014 22h28

idem, bien instantané mais aucun suivi vers la messagerie. Et pas dans les spam...
Et çà fait déjà un bon moment que çà ne fonctionne plus. Le problème semble être du coté de chez VP.

jeanmau 04/07/2014 23h13

Ils vont bien finir par voir ce fil, non ?
Il faudrait qu'il soit alimenté par tous ceux ayant le même problème...


Fuseau horaire GMT +2. Il est actuellement 23h10.

Editeur : VirusPhoto SRL. Plateforme : Jelsoft Enterprises Ltd.


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.