.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème matériel ou non ?

Aller au premier non-lu
  #1  
non lus 14/05/2014, 16h07
Nouveau membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon 5D Mark III
 
Messages: 8
190 Photiz - Faire un don

Problème matériel ou non ?


Bonjour,

Je me suis inscrite ici pour vous présenter mon problème.
Je suis Auteur photographe sur la région d'Antibes depuis peu, et me suis récemment équipé avec un Canon 5D Mark III.

J'ai eu quelque soucis au début pour me faire au système de mise au point du Mark III, mais là je ne sais pas comment résoudre le problème.

Je repère des genre d'abérations a certains endroit souvent sur des contours.
Le problème est présent même sur le fichier RAW donc ce n'est pas un soucis de "développement".
Celà peut-il venir de mon filtre polarisant ?

Pour info voila les infos sur la prise de vue (exif) :

Boitier : Canon EOS 5D Mark III
Objectif : Canon EF IS USM 24-105 F4
Focale : F/13
Temps d'exposition : 1/125
ISO : ISO-400
Longueur de la focale : 24mm


Voilà des photos pour illustrer le problème que je rencontre :

Image globale :


Zoom 1 :


Zoom 2 :


Zoom 3 :


Zoom 4 :



Merci d'avance pour votre aide.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 14/05/2014, 16h13
Avatar de brunow
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D300
 
Messages: 523
3555 Photiz - Faire un don
Bonjour,

Ton image est en RAW et brute de capteur j'imagine ? Cela donne l'impression qu'il y a trop d'accentuation. Je ne pense pas que cela vienne du filtre polarisant. Pour t'en assurer, tu peux faire des photos avec et sans.

Si ton image est brute que tu ne l'as pas du tout retouchée, je pense qu'il faut le retourner au SAV Canon. Problème de capteur ?
Réponse avec citation
  #3  
non lus 14/05/2014, 16h34
Avatar de Niccooo
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 378
2295 Photiz - Faire un don
J'ai un 5D3 et je n'ai pas ça sur mes raw. J'ai des aberrations chromatiques mais pas du tout comparables à celles que tu nous montre.
As tu mis à jour le firmware pour voir? Sinon SAV je confirme!
Réponse avec citation
  #4  
non lus 14/05/2014, 16h40
Nouveau membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon 5D Mark III
 
Messages: 8
190 Photiz - Faire un don
Je viens d'appelé Vilma (Centre SAV Agrée Canon).
J'ai eu un technicien très compétant.
Il me dit que selon lui, le problème pourrait se corriger avec la mise à jour firmware ainsi que la mise à jour de correction des abérations chromatiques avec Eos Utility.
Je teste ça dès que possible et vous ferais un retour ici.

En tout cas merci pour vos réponses.
Réponse avec citation
  #5  
non lus 14/05/2014, 16h42
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Salut,

Le 24-105 n'est pas un objectif connu pour présenter des AC. Et puis surtout pas à cette ouverture.
Peut être qu'un filtre pola de mauvaise qualité peut en créer ? Je ne sais pas.

Ce qui est sur, c'est que tu as d'autres soucis dans ton image que les AC présentées.

Tu peux mettre un lien vers le fichier RAW qu'on regarde tranquillement ?
Réponse avec citation
  #6  
non lus 14/05/2014, 16h42
Avatar de Niccooo
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 378
2295 Photiz - Faire un don
En fait les aberrations chromatiques sur ta photo ne me choquent pas plus que ça. C'est plus la dégradation de l'image en pixellisation qui est anormale, je n'ai jamais eu ça. Et pourtant le mien a été maltraité!
Dis nous.
Réponse avec citation
  #7  
non lus 14/05/2014, 16h44
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Citation:
Posté par lisa.c Voir le message
le problème pourrait se corriger avec la mise à jour firmware ainsi que la mise à jour de correction des abérations chromatiques avec Eos Utility.

Je ne pense pas, comme je dis plus haut, le 24-105 (que j'ai) ne fait pas ça, sur aucun boitier (APS-C, FF) à aucune ouverture.
Réponse avec citation
  #8  
non lus 14/05/2014, 17h28
Avatar de duanra
Membre
Ma pratique de la photo: Passionné de photo
Matériel: N I K O N
 
Messages: 2 989
19430 Photiz - Faire un don
Pour ceux qui ne le savent pas les aberrations chromatiques sont modifiables dans Lightroom, dans le monde développement, onglet "corrections de l'objectif" puis onglet "couleur" , il y a une case a cocher "supprimer l'aberration chromatique" et ensuite on peut jouer avec les pipettes et les réglettes pour plus ou moins ajuster la correction

Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Réparer objectif Tamron, combien ca coute ? | Cosina ct super qui tremble »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.