.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Sigma 135-400 Apo

Aller au premier non-lu
  #1  
non lus 19/01/2014, 22h19
Avatar de will88
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 1 103
5930 Photiz - Faire un don

Sigma 135-400 Apo


Salut à tous, j'ai récupérer un ancien 135-400 et lors de l'essaye gros soucis, l'objo ne parvenait pas à faire une map... Je me dit il y'a un truc. Je pense à recharger à fond mes batteries et là l'af marche mais pas totalement bien (peut être un manque de lumiére aussi). Mais là je vois qu'il y'a un léger jeu et essayant de tourner très légèrement de gauche à droite en mode "AF". D’après vous un pignon est bouffé? Ce qui entraîne un jeu et que du coup l'af n'accroche pas parfois?
En mode map "MF" aie la bague tourne mal est à des points un peu dur. Du coup cet ap je ne savais pas quoi faire donc me voilà parti dans le démontage de l'objo...







J'ai mis un petit coup de lubrifiant dans les rainures (de la partie map) car ça avait vraiment l'air de coincé ! remontage du tout est là je test en manuel ! Impecable plus de point dur bague trés fluide ! Je remonte le tout et je reteste ! Map plus rapide mais toujours pareil. Mais seulement quand je bouge un peu la bague quand je suis en "AF" là ça à l'air de marcher ! Est ce réparable? Si oui ou?

Merci de votre lecture

Dernière modification par will88 19/01/2014 à 22h22.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Le diffuseur qui diffuse pas. | Poussière capteur pentax K30 ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.