.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : probleme Eos 400D et Sigma Ex (photos floues)

Aller au premier non-lu
  #1  
non lus 26/01/2008, 13h01
Nouveau membre
Ma pratique de la photo: Pratique régulière
 
Messages: 9
85 Photiz - Faire un don

probleme Eos 400D et Sigma Ex (photos floues)


bonjour,
j ai un probleme avec mon eso 400d ,j ai enormement de photo floues (surtout portrait) je possede un 28-70 2,8 EX et unflash 550ex .
est ce qq1 aurait entendu parlé de ce probleme ?

ps:j ai essayé avec un autre boitier (eso 400d) le phenomene est t-jrs présent mais moins ;est ce que la série ex est elle compatible ?

merci
yann
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 26/01/2008, 13h13
Avatar de filou
Membre
Ma pratique de la photo: Passionné de photo
Matériel: CANON EOS 40 D
 
Messages: 199
1085 Photiz - Faire un don
c'est bizarre j'ai le meme sur un 300 D ou meme sur un 40D et je trouve qu'il est tres bon.
j'en suis hyper content.
Réponse avec citation
  #3  
non lus 26/01/2008, 13h17
Avatar de Gaetan
Magister populi
Ma pratique de la photo: Passionné de photo
 
Messages: 3 778
999967154 Photiz - Faire un don
Merci de donner des titres plus descriptifs et sans abréviations (j'ai édité le titre)

Quels réglages utilises-tu ? As tu des photos à nous montrer (avec EXIFs) ?
Réponse avec citation
  #4  
non lus 26/01/2008, 13h33
Avatar de Frédéric
Co-fondateur
Ma pratique de la photo: La photo est mon métier
Matériel: Fuji
 
Messages: 14 056
154911 Photiz - Faire un don
Sans doute un soucis d'exposition
Je shoot aussi avec ce "ex" et c'est de la balle !
__________________
Me suivre sur : Instagram | Twitter
Réponse avec citation
  #5  
non lus 26/01/2008, 13h33
Nouveau membre
Ma pratique de la photo: Pratique régulière
 
Messages: 9
85 Photiz - Faire un don
merci de ta réponse
comment puis je faire pour inserer une image ?
Réponse avec citation
  #6  
non lus 26/01/2008, 13h35
Avatar de Frédéric
Co-fondateur
Ma pratique de la photo: La photo est mon métier
Matériel: Fuji
 
Messages: 14 056
154911 Photiz - Faire un don
En bas du formulaire ou tu tapes ton texte il est écrit : Envoyer une nouvelle image dans le message

__________________
Me suivre sur : Instagram | Twitter
Réponse avec citation
  #7  
non lus 26/01/2008, 13h36
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz - Faire un don
Je crois qu'il te faut un minimum de 5 posts alors flood un peu, il t'en reste plus que deux
Réponse avec citation
  #8  
non lus 26/01/2008, 14h08
Avatar de Frédéric
Co-fondateur
Ma pratique de la photo: La photo est mon métier
Matériel: Fuji
 
Messages: 14 056
154911 Photiz - Faire un don
Citation:
Posté par Cver1 Voir le message
Je crois qu'il te faut un minimum de 5 posts alors flood un peu, il t'en reste plus que deux

Ha oui exact, j'avais pas vu ce détail important
__________________
Me suivre sur : Instagram | Twitter
Réponse avec citation
  #9  
non lus 26/01/2008, 14h56
Nouveau membre
Ma pratique de la photo: Pratique régulière
 
Messages: 9
85 Photiz - Faire un don
salut tout le monde ,j avais oublié de vous dire que je correspondai par mail avec un reparateur agrée canon a qui j'ai pu envoyer plusieurs photo qui m a dit sans hesiter retour au sav .
apparement il y airait des defaut de programmation sur certain eso 400.je le ramene donc au magasin ou je l'ai acheté lundi (sous garantie) et peut etre qu il terminera chez chez ce répararteur ?
je vous tiendrai au courant de la suite des évènements .
Réponse avec citation
  #10  
non lus 26/01/2008, 19h33
Avatar de photo-surf
Membre
Ma pratique de la photo: Passionné de photo
Matériel: EOS 1D M3, EOS 5D, EOS 5 + L
 
Messages: 568
4900 Photiz - Faire un don
Pas sur que ce soit le boitier qui pose problème. Mais un front ou back focus de l'objectif voici le lien pour tester un éventuel problème de focus relativement fréquent chez sigma.

L'adresse: focustestchart.com/focus21.pdf
Page 18 pour imprimer la feuille de test. Puis pleine ouverture à la focale maxi avec un angle de 45° et à la distance de mise au point minimum de l'objectif. On vise la ligne "focus here". Si la mise au point n'est pas sur cette ligne l'objectif est mal calibré.

Voilà
Réponse avec citation
  #11  
non lus 26/01/2008, 21h42
Nouveau membre
Ma pratique de la photo: Pratique régulière
 
Messages: 9
85 Photiz - Faire un don
salut et merci pour ton lien
si jamais le test etait mauvais et que tu as raison il faut faire quoi ?
le renvoyer chez sigma ,chez le reparateur que je connais ,acheter un autre objectif ?
a+
Réponse avec citation
  #12  
non lus 26/01/2008, 22h03
Avatar de Argentoratum
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 396
3220 Photiz - Faire un don
L'idéal dans ce cas là c'est de renvoyer le couple boîtier + objectif au même endroit pour calibration. Mais j'imagine que tu ne pourras renvoyer que le boîtier chez Canon et l'objectif chez Sigma.

Ils pourraient tous les deux te revenir avec la mention qu'ils sont dans la norme et pourtant continuer à produit un front/back focus.

C'est vraiment la poisse ça. C'est d'ailleurs la raison pour laquelle je n'achète plus de Sigma par correspondance, quitte à devoir payer un peu plus.
Réponse avec citation
  #13  
non lus 26/01/2008, 22h09
Avatar de Argentoratum
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 396
3220 Photiz - Faire un don
Au fait, c'est ton seul objectif ? Et est-ce que tu es débutant ? Ca pourrait aussi venir de ta manière de faire le focus. Quand on est à F/2.8 et qu'on débute, on a vite fait de se déplacer son point de focus en avant ou en arrière. Ca donne quoi avec un trépied et une mise au point sur un objet à F/2.8 ?
Réponse avec citation
  #14  
non lus 26/01/2008, 23h53
Avatar de photo-surf
Membre
Ma pratique de la photo: Passionné de photo
Matériel: EOS 1D M3, EOS 5D, EOS 5 + L
 
Messages: 568
4900 Photiz - Faire un don
Citation:
Posté par yann84 Voir le message
salut et merci pour ton lien
si jamais le test etait mauvais et que tu as raison il faut faire quoi ?
le renvoyer chez sigma ,chez le reparateur que je connais ,acheter un autre objectif ?
a+

Ce problème semble récurant sur les 70-200mm 2.8 on en a tester plusieurs qui ont un front focus énorme. Maintenant il n'y a que Sigma pour régler le problème, mais ils ont plutôt tendance à ballader leur client
Réponse avec citation
  #15  
non lus 30/01/2008, 22h00
Nouveau membre
Ma pratique de la photo: Pratique régulière
 
Messages: 9
85 Photiz - Faire un don
salut tout le monde ,mon boitier est parti en réparation (pour verif )
et mon objectif (merci photosurf t as raison) est parti en reparation et coup de chance le reparateur (agrée canon) fait en fait le sav du magasin ou j ai acheté le boitirer...donc il va avoir mon boitier et mon objectif .pour info montant reparation (realignemnt des lentilles ou decalage moteur ou circuit hs)entre 120 et 150 euros (prix forfaitaire pour ces objectifs),il m'a dit que cela pouvait aussi etre le moteur de diaph a SUIVRE DONC........
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.