.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Techniques photo » Poses longues

Noter la discussion : probleme

Aller au premier non-lu
  #1  
non lus 08/12/2013, 10h49
Avatar de floride06
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 5d mark III
 
Messages: 201
1235 Photiz - Faire un don

probleme


hello tous le monde,

voila depuis qq temps je m aperçois que j'ai un problème sur mes photo de nuit en pose longue,

il y a un filet qui part vers le bas sur tous les points lumineux .

vous me direz :"ton appareil a bougé sur ton trépied".. c'est d ailleurs ce a quoi j'ai pensé sur une première série car il y avait du vent ..

donc réessaie avec un bon serrage du trépied....surface stable...et aucun vent....

et toujours pareil ces foutues filet qui réapparaissent puis en regardans de plus pres les batiment qui eux ne sont pas exposés sont net (enfin pour un 600D )..

qq1 pourrait m'en dire plus??..

merciiiiiiiiii
 
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 08/12/2013, 12h43
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 650
30457 Photiz - Faire un don
La qualité de l'image est insuffisante (6 pixels par point lumineux) pour donné un avis, l'objectif utilisé n'est pas terrible sujet aux aberrations chromatique, utilise tu un ou des filtres?
Réponse avec citation
  #3  
non lus 08/12/2013, 13h16
Avatar de floride06
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 5d mark III
 
Messages: 201
1235 Photiz - Faire un don
Citation:
Posté par Lambert Bernard Voir le message
La qualité de l'image est insuffisante (6 pixels par point lumineux) pour donné un avis, l'objectif utilisé n'est pas terrible sujet aux aberrations chromatique, utilise tu un ou des filtres?

Non il n y avait pas de filtre... Ce qui est bizarre c est qu avant j avais pas ce genre de probleme
Réponse avec citation
  #4  
non lus 08/12/2013, 16h36
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 650
30457 Photiz - Faire un don
L'objectif n'a pas subit de chocs?
Réponse avec citation
  #5  
non lus 08/12/2013, 17h37
Avatar de floride06
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 5d mark III
 
Messages: 201
1235 Photiz - Faire un don
Non du tout
Réponse avec citation
  #6  
non lus 08/12/2013, 17h48
Avatar de Sylvain.F
Membre
Ma pratique de la photo: Passionné de photo
Matériel: On s'en fiche
 
Messages: 489
3335 Photiz - Faire un don
L'IS était désactivé ?

Avec une si petite image perso je ne vois pas suffisamment.
Réponse avec citation
  #7  
non lus 08/12/2013, 19h14
Avatar de floride06
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 5d mark III
 
Messages: 201
1235 Photiz - Faire un don
Citation:
Posté par Sylvain.F Voir le message
L'IS était désactivé ?

Avec une si petite image perso je ne vois pas suffisamment.


En fait c est sur toutes mes photos de nuit depuis qqtemps maintenant....
Je viens de refaire des essais avec un objectif 18-50...
Et la pas de probleme....

Alors je penche sur un probleme de mon objectif 18-200 canon....
J irais demain le montrer a un professionelle ..
Il n est plus garantie .. Je sais pas si ca se revise un objectif...
Réponse avec citation
  #8  
non lus 08/12/2013, 19h37
Membre
Ma pratique de la photo: Je débute
Matériel: eos 700d + 17-50 sigma
 
Messages: 44
350 Photiz - Faire un don
Comme a dit Sylvain F. si la stabilisation de l'objo était activé il est possible que ces filets proviennent de la.
Réponse avec citation
  #9  
non lus 08/12/2013, 20h11
Avatar de floride06
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 5d mark III
 
Messages: 201
1235 Photiz - Faire un don
Oui activé mais bon aussi avec le 18-50 ... Et avant aussi sur les photos ou aucun problème ... J ai même essayé les différent Ai focus-One shot-AI servo et toujours ces filets vers le bas ....
Réponse avec citation
  #10  
non lus 08/12/2013, 20h30
Membre
Ma pratique de la photo: Je débute
Matériel: eos 700d + 17-50 sigma
 
Messages: 44
350 Photiz - Faire un don
Peut être est-ce un défaut de l'IS de ton objo qui n'est pas présent sur le 18-50 ? As- tu essayé de prendre un cliché sans IS pour voir ?
Car ces filets (pour moi) ne correspondent pas du tout à un aberration ou autre mais à un mouvement, car ils sont uniquement présents au niveau des sources de lumières puissantes qui marquent l'image au moindre mouvement alors que des sources de lumières faibles ne marqueraient pas l'image lors d'un mouvement bref.
Réponse avec citation
  #11  
non lus 08/12/2013, 20h34
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 650
30457 Photiz - Faire un don
Sur trépied la stabilisation doit être arrêtée .
Réponse avec citation
  #12  
non lus 09/12/2013, 00h20
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Salut,

Des filets de tennis ou des filets de pêche ?
Hum hum Bon sinon, on a vraiment du mal à voir des filés sur les sources dans ta photo, tu peux en poster une recadrée sur le problème ?
Réponse avec citation
  #13  
non lus 09/12/2013, 19h16
Avatar de floride06
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 5d mark III
 
Messages: 201
1235 Photiz - Faire un don
Citation:
Posté par boba Voir le message
Salut,

Des filets de tennis ou des filets de pêche ?
Hum hum Bon sinon, on a vraiment du mal à voir des filés sur les sources dans ta photo, tu peux en poster une recadrée sur le problème ?



VOILAAAAAAAAA
Réponse avec citation
  #14  
non lus 19/12/2013, 17h02
Avatar de floride06
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 5d mark III
 
Messages: 201
1235 Photiz - Faire un don
bon ben le photographe n'a rien trouvé d anormale sur mon objectif.;alors je comprends tjr pas ce phenomene...grrrr
Réponse avec citation
  #15  
non lus 19/12/2013, 17h14
Avatar de orbitron
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 7D
 
Messages: 182
1265 Photiz - Faire un don
Salut Floride06

Question, utilise tu une télécommande ou un retardateur pour prendre tes photos.

Car de mon humble avis, je dirais que cette trace vient du fait que tu fait pression avec ton doigt jusqu'a ce que la photo se déclenche, et quand tu l'enlèves, l'appareil meme trés peu, aurait tendance a se relever.

Alors pourquoi le 70-200 et pas le 18-50. je dirais longueur de l'objectif.

Je vois sur mon 100-400mm meme tout serré a fond, ca tremble un max en bout.
Réponse avec citation
VirusPhoto » Forum » Techniques photo » Poses longues

Réponse

Discussion précédente / suivante dans cette rubrique :
« Besoins de renseignements svp ! | Série de photos en pose longue (ND400) et technique de prise de vue »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.