.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Noter la discussion : pb pour envoyer un message sur le forum

Aller au premier non-lu
  #1  
non lus 22/01/2008, 10h11
Avatar de MacroEva
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 12
160 Photiz - Faire un don

pb pour envoyer un message sur le forum


Bonjour Jeff,

Voilà j'ai un p'tit probleme je ne peux pas envoyer un message sur le forum offres et demandes de services!

Pourquoi!?

Merci beaucoup pour ta réponse!



Eva
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 22/01/2008, 11h31
Avatar de enquidu
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D, Canon 17-40L, Canon 85mm f1.8
 
Messages: 1 183
7515 Photiz - Faire un don
Il me semble qu'il doit y avoir un nombre de messages minimum à avoir avant de pouvoir poster
Réponse avec citation
VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Réponse

Discussion précédente / suivante dans cette rubrique :
« Passionné ou passionnée de photo ??? | Dernière visite: date »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.