.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les logiciels photo » Lightroom

Aller au premier non-lu
  #1  
non lus 17/09/2013, 14h20
Cha Déclic
 
Messages: n/a
Photiz - Faire un don

probleme lightroom


Bonjour,
J'ai un soucis je vous explique!
Je viens de me mettre a Lightroom je l'ai installer... Je vous préviens je débute vraiment avec ce logiciel :-(
J'ai un soucis mes images ne s'afficha pas je travail avec un 5D Mark II mes images sont en RAW (CR2) il dit bien qu'il y a le nombres d'images dans le dossier mais je ne les voie pas :-/ quand je les importe pareil en revanche quand je me met dans diaporama aperçu je les voies.
Pouvez vous m'aider svp :-)
Merci d'avance
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 17/09/2013, 15h12
PBK PBK est déconnecté
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 6 325
33560 Photiz - Faire un don
Bonjour,

On commence par se présenter comme le demande les regles du forum.

Ensuite lightroom oui mais quel version pour savoir quel camera raw tu as et donc si il lit les raw du markII ( il te faut minimum camera raw 5.2), si ca c est ok il faut nous décrire plus en détails toutes tes actions, parce que pour que ca s affiche ne diaporama soit il les charges soit tu shoot en raw+jpeg et il trouve les jpeg.
Réponse avec citation
  #3  
non lus 17/09/2013, 21h33
Avatar de zygomatique
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: EOS full frame
 
Messages: 1 633
9230 Photiz - Faire un don
Mais si c'est ton métier tu utilisait quoi avant ?
Réponse avec citation
VirusPhoto » Forum » Les logiciels photo » Lightroom

Réponse

Discussion précédente / suivante dans cette rubrique :
« Effet couleur "beige" | Camera calibration Probleme ! »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 5,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.