.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » Le café VirusPhoto

Noter la discussion : Flou de quoi ?

Aller au premier non-lu
  #1  
non lus 15/09/2013, 23h48
Avatar de Djou
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D7100
 
Messages: 197
1240 Photiz - Faire un don

Flou de quoi ?


Hello a tous
Je viens de me faire un weekend photos,
Je rentre chez moi et je balance tous sur le pc.
La je m'appercois que sur beaucoup de photo il y a comme un flou ( en zoomant pas mal )
Sauf que je me fis que ca ne peut pas etre du flou de bouger car a certain moment j'etais a 1/1000.
Ce sont des photos de wakeskate/ wakeboard prises avec un pentax Kx + sigma 70-300
ou encore de bmx avec un classique 18-55.
Savez vous d'ou pourrait provenir le probleme ?
Objectif ? Boitier ? Moi ?

Merci pour votre aide car je ne comprend pas trop
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 15/09/2013, 23h52
Avatar de orbitron
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 7D
 
Messages: 182
1265 Photiz - Faire un don
Salut Djou

Une pitite photo peut etre ? Histoire de nous aider un peu à comprendre ton probleme.
Réponse avec citation
  #3  
non lus 16/09/2013, 00h13
Avatar de Djou
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D7100
 
Messages: 197
1240 Photiz - Faire un don
Oui c'est vrai que ce sera plus simple.
Bon j'ai pas pris la plus belle photo c'est juste pour comprendre d'ou vient ce " flou "
http://imageshack.us/photo/my-images/9/wqaz.jpg/
Comme la photo est passée de RAW a JPG on voit les pixels mais ce n'est pas ca
Par exemple ca se voit bien au niveau de la roue arrière .
Merci
Réponse avec citation
  #4  
non lus 16/09/2013, 06h44
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon
 
Messages: 784
7900 Photiz - Faire un don
Sur ton exemple tu étais à 1/160 et le flash de l'appareil était activé, essais sans flash avec une vitesse de 1/800 minimum. En temps sale pour le skateboard je ne descend jamais sous 1/800 justement pour éviter le flou de mouvement. Quand la lumière est bonne j'utilise 1/1000 +

Faire la map au bon endroit va également t'aider à avoir un meilleur résultat, spécialement si ton choix d'ouverture te donne une faible profondeur de champs. Habituellement je fais la map à l'endroit ou le trick va être à son apogée, ensuite je passe la map en manuel pour éviter que l'af accroche l'arrière plan.

Bonne continuation.
Réponse avec citation
  #5  
non lus 16/09/2013, 10h32
Avatar de Sylvain.F
Membre
Ma pratique de la photo: Passionné de photo
Matériel: On s'en fiche
 
Messages: 489
3335 Photiz - Faire un don
+1
Réponse avec citation
  #6  
non lus 16/09/2013, 11h02
Avatar de tolliv
Membre
Ma pratique de la photo: Pratique régulière
Matériel: E-M1, 12-40mm f2.8, 35-100mm f2.8
 
Messages: 15 715
100770 Photiz - Faire un don
Comment fais-tu la mise au point ? Un seul collimateur fixe ou tu laisses le choix à l'appareil ?
Qui te dit qu'il n'a pas fait la map sur l'arrière plan ?
Il y a aussi le risque que le déclenchement mette du temps et que le sujet ait beaucoup bougé.

Je viens de faire mes premières photos de moto cross ce WE et moi aussi j'ai quelques photos floues mais je sais pourquoi, c'est parce que j'avais une faible ouverture (F2.8) et qu'une moto ça va assez vite.

Me plus belles photos ont été prises en faisant la mise au point sur un objet fixe dans le même plan que le sujet et en déclenchant au bon moment. Cela oblige à rester qq secondes sur le déclencheur à mi-course.

Dernière modification par tolliv 16/09/2013 à 15h07.
Réponse avec citation
  #7  
non lus 16/09/2013, 14h10
nirfosca
 
Messages: n/a
Photiz - Faire un don
Comme mes petits camarades, je pense que le point n'a pas été fait au bon endroit.
Réponse avec citation
  #8  
non lus 16/09/2013, 19h12
Avatar de Djou
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D7100
 
Messages: 197
1240 Photiz - Faire un don
Merci a tous pour vos réponses.
Je vais bien regarder la config des photos mais il me semblait que je retrouvais ce probleme a 1/1000 aussi.
Pour shooter je me postais a un endroit appuyait sur le déclencheur a mi course et j'attendais que le sujet passe.
Pour l'AF j'étais en AUTO 5
Il me semble que l'AF s'est faite sur l'arriere plan sur d'autres photos ^^
Je me suis habitué a prendre un flash car souvent je fais des photos de bmx flat en interrieur ( gymnase ) avec des vieux néons a grande hauteur.
Je viens de commander un 55m a 1.8 je pense que je serais plus a l'aise par la suite.
N'importe quel flash bloque la vitesse a 1/180 ?

Encore merci pour votre aide c'est sympa

==============================
Comment as tu connus la config de ma photo stp ?
Encore merci j'ai appris beaucoup en lisant vos messages

Dernière modification par Djou 16/09/2013 à 19h19.
Réponse avec citation
  #9  
non lus 16/09/2013, 19h23
Avatar de Sylvain.F
Membre
Ma pratique de la photo: Passionné de photo
Matériel: On s'en fiche
 
Messages: 489
3335 Photiz - Faire un don
Le flash bloque la vitesse oui, ca varie selon les marques et modèles mais c'est aux alentour de 1/200s.
C'est une question de synchronisation avec l’obturateur. Il est en effet très difficile de synchroniser avec des vitesses très rapides.
Mais la lumière du flash elle-même est bien plus rapide, de l'ordre du 1/500 ou 1/1000 selon les modèles et l’intensité.

De toute manière, si tu as du flou à 1/1000 c'est que c’est un PB de mise au point. Donc voir de gérer l'autofocus comme il faut.
Réponse avec citation
  #10  
non lus 16/09/2013, 19h35
Avatar de Djou
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D7100
 
Messages: 197
1240 Photiz - Faire un don
Je viens de comparer rapidement je n'ai plus ce flou quand la vitesse est au dessus de 1/400 ou 1/500 c'est un point auxquels je n'avais pas pensé, je m'étais dis que environ 1/250 suffirait
Réponse avec citation
  #11  
non lus 16/09/2013, 22h04
Avatar de tolliv
Membre
Ma pratique de la photo: Pratique régulière
Matériel: E-M1, 12-40mm f2.8, 35-100mm f2.8
 
Messages: 15 715
100770 Photiz - Faire un don
Quoi, tu n'as pas activé le mode High Speed sur ton flash ?
Ce mode permet d'avoir un flash même à 1/8000e, car une salve d'éclairs est envoyé pendant un temps suffisamment long pour couvrir toute la durée de déplacement des obturateurs.
Ce mode n'est pas dispo sur les petits flash car il faut une réserve d'énergie suffisante.
A toi de voir si ton flash cobra le permet..
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » Le café VirusPhoto

Réponse

Discussion précédente / suivante dans cette rubrique :
« La panoplie d'obectifs la plus compléte | Petite question »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.