.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Techniques photo » En studio

Noter la discussion : Problème de bande noire sur les photos avec flash cobra

Aller au premier non-lu
  #1  
non lus 30/08/2013, 09h57
Membre
Ma pratique de la photo: Je débute
 
Messages: 57
790 Photiz - Faire un don

Problème de bande noire sur les photos avec flash cobra


Bonjour à tous,

j'ai un Nikon D5100 et un flash cobra SPPEDLITE YN560-II. Le flash marche à merveille mais quand j'augmente la vitesse d'obturation, j'ai une bande noire en bas de photos.

A la louche, c'est à partir de 1/200 s que je commence à avoir ce problème. Et ça arrive quelque soit les autres paramètres (ISO, f) ou l'endroit ou la photo a été prise.

Un autre détail, c'est que j'ai toujours la bande noire horizontale et sur le bas des photos.

Ci-dessous des exemples de photos prises dans les mêmes conditions:

En faisant abstraction à la qualité des photos, la bande noire est flagrante sur la première.

Vitesse: 1/400 s
f/10
ISO 200
https://www.amazon.fr/clouddrive/sha...SPsh0h8zk2Jaj4


Vitesse: 1/100 s
f/10
ISO 200
https://www.amazon.fr/clouddrive/sha...TUEs_UIUh5cQ2A

Je précise que le flash est directement monté sur l'appareil photo sans fil intermédiaire et sur le manuel du flash, c'est marqué que la synchronisation peur aller jusqu'à 1/8000 s

Quelqu'un aurait une idée sur la cause du problème ?

Merci beaucoup .
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 30/08/2013, 10h08
Avatar de pyrros
Membre
Ma pratique de la photo: Pratique régulière
Matériel: eos 40D+70D canon 10-22 + 70-200L non is + 100-400L + 28-70L
 
Messages: 1 465
10690 Photiz - Faire un don
Ta vitesse d'obturation est supérieure à la vitesse de synchronisation entre ton flash et ton boitier. C'est donc normal de voir apparaitre cet effet qui est lié au déplacement des rideaux de l'obturateur
Réponse avec citation
  #3  
non lus 30/08/2013, 10h18
Membre
Ma pratique de la photo: Je débute
 
Messages: 57
790 Photiz - Faire un don
et comment connaitre la vitesse de synchro du flash ? c'est pas les 1/8000 s sur le manuel ?
Réponse avec citation
  #4  
non lus 30/08/2013, 10h38
Avatar de Factorie
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon EOS 5DMKII
 
Messages: 261
1400 Photiz - Faire un don
Citation:
Posté par canidesign Voir le message
et comment connaitre la vitesse de synchro du flash ? c'est pas les 1/8000 s sur le manuel ?

Ce n’est pas la vitesse du flash qui te bride, c'est la vitesse de synchro de ton boitier qui ne doit pas dépasser 1/200s selon le modèle d'appareil. le seul moyen de contourner cette limitation est d'avoir un flash avec l'option HSS (high speed synchro), on perd en puissance et ça bouffe des piles, mais on peut alors shooter au-delà de la limite fatidique.
Réponse avec citation
  #5  
non lus 30/08/2013, 12h52
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Citation:
Posté par canidesign Voir le message
et comment connaitre la vitesse de synchro du flash ? c'est pas les 1/8000 s sur le manuel ?

Salut,

Non, c'est 1/250 sur ton Nikon je crois. Ce n'est pas la vitesse de synchro du flash, c'est la vitesse de synchro flash.

Quand tu prends une photo, à des vitesses lentes, le premier rideau de l'obturateur descend (premier rideau qui occultait le capteur jusqu'à présent), la lumière commence à passer, le rideau arrive en bas, et après un temps déterminé, le second descend, il commence à occulter le capteur, arrive en bas et la photo est prise.

Plus tu augmentes ta vitesse d'obturation, plus le temps entre l'arrivée en bas du premier rideau et le départ du second se réduit. Jusqu'à un moment (vers 1/200 / 1/250) où le second rideau part avant que le premier rideau soit arrivé en bas (de manière à faire une sorte de balayage).
Donc dans ces cas là, lorsque le flash se déclenche, le capteur n'est pas totalement découvert, un des rideaux occulte forcément.

En TTL et High Speed, le boitier commande le flash pour qu'il fasse une série d'éclairs successifs à plusieurs positions des rideaux de manière à ce que la lumière du flash soit uniforme sur toute la photo.
Réponse avec citation
  #6  
non lus 30/08/2013, 13h16
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 646
5800 Photiz - Faire un don

Le manuel Page 39 !


C'est vrais qu'on ne lit plus les manuels à présent.
Réponse avec citation
VirusPhoto » Forum » Techniques photo » En studio

Réponse

Discussion précédente / suivante dans cette rubrique :
« Question complexe sur le grandissement | Blocage AE AF »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.