.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Aller au premier non-lu
  #1  
non lus 14/08/2013, 16h40
Avatar de Tivier
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 5DII - 14 f/2.8 - 50 f/1.8 - 24-105 f/4 - 430EXII
 
Messages: 75
650 Photiz - Faire un don

Piquet Samyang 14mm f/2.8


Salut à tous,

J'aimerai avoir votre avis concernant le piqué de mon Samy 14mm f/2.8 acheté il y à quelques jours.
Je l'utilise sur un 5DII et je le trouve incroyablement mou à f/2.8. Et correct (sans plus) à partir de f/4.

Voyez plutôt ces crop 100% bruts (centre):
Prises sur pied.

f/2.8
C'est clairement Mou


f/5.6
Là rien à dire de spécial c'est correct


Canon EF 24-105L f/4 @ 24mm - f/5.6
Pour la comparaison.


En gros c'est équivalent à mon 24-105 à f5.6. mais pas fou.

Je viens de penser que l'aqua n'est pas la meilleure scène pour tester le piqué.
Mais il suffit pour la comparaison entre PO et f/5.6.

Merci pour vos avis.

Dernière modification par Tivier 14/08/2013 à 18h29.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 14/08/2013, 17h01
Avatar de Lumac
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Sony A77 - A290/14 f2.8/17-50 f2.8/50 f1.8
 
Messages: 1 675
10400 Photiz - Faire un don
J'ai le même cailloux, mais je n'ai pas le souci. Niveau map, tu es sûr d'être bon? Essaye d'imprimer une mire et refaire le test avec. Ca permettra en plus de voir s'il n'y a pas un souci coté alignement!
Réponse avec citation
  #3  
non lus 14/08/2013, 17h17
Avatar de Tivier
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 5DII - 14 f/2.8 - 50 f/1.8 - 24-105 f/4 - 430EXII
 
Messages: 75
650 Photiz - Faire un don
Citation:
Posté par Lumac Voir le message
J'ai le même cailloux, mais je n'ai pas le souci. Niveau map, tu es sûr d'être bon? Essaye d'imprimer une mire et refaire le test avec. Ca permettra en plus de voir s'il n'y a pas un souci coté alignement!

Oui pas de soucis pour la MAP, (assurée au LiveView x10 avec soins)
Je vais faire le test sur une mire demain. Merci du conseil

Ça me plait qu'à moitée cette histoire. :/

Dernière modification par Tivier 14/08/2013 à 17h22.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« 5D mark3 et Objectif chuté, besoin de conseils | Taches de couleur capteur ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 5,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.