.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Forum critiques » Critiques photo et vidéo » Mes premières photographies

Noter la discussion : Bonjour,débutante qui a Vraiment besoin d'aide !

Aller au premier non-lu
  #1  
non lus 22/06/2013, 23h56
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 3
50 Photiz - Faire un don

Bonjour,débutante qui a Vraiment besoin d'aide !


Bonjour je m'appelle valérie,14 ans je viens de commencer la photographie.
J'ai reçu mon appareil en décembre ( Bridge Fuji Fine pix s2980) .
Tout ce passait a peu près bien mais il y a déjà quelque mois j'ai remarqué que ma qualitée photo etait une fois sur deux très bonne et une fois sur deux Abominable.
Ca me gène beaucoup parce qu'ayant découvert les capacités certes limitées de mon appareil j'ai été très frustrée de ne pas atteindre une qualité maximale.
En ce moment mes photos sont très étranges quelque soit l'exposition je ne comprend absolument pas,j'ai beau régler mon appareil dans tous les sens comme on me l'a conseillé,c'est toujours aussi.. affreux
Je ne sait pas si c'est important mais je le dis quand même,nous étions dans un espèce parking enfin bref un endroit très sombre,j'ai pris des photos,j'ai activé le mode flash et mes photos étaient RELATIVEMENT bonnes
Je vous montre un exemple de cet effet bizarre ! ( ça fait ça aussi la journée :/ )
Cliquez sur l'image pour la voir en taille réelle

Nom : DSCF2742.jpg
Affichages : 242
Taille : 155,5 Ko
ID : 241088
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 23/06/2013, 01h07
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D3000
 
Messages: 15
135 Photiz - Faire un don
Salut !
Tu as pas augmenter les ISO des fois ? Ou mit un temps d'exposition trop long ?
Réponse avec citation
  #3  
non lus 23/06/2013, 10h26
Membre
Ma pratique de la photo: Je débute
Matériel: EOS 400
 
Messages: 9 656
63617 Photiz - Faire un don
Ça donne l'impression d'une vitesse trop lente !

Réponse avec citation
  #4  
non lus 23/06/2013, 21h14
Blackboulé
Ma pratique de la photo: Pratique régulière
Matériel: canon 30D
 
Messages: 1 522
10125 Photiz - Faire un don
bonsoir
pouvez-vous nous faire parvenir les exifs.
Réponse avec citation
  #5  
non lus 24/06/2013, 00h01
Avatar de francouse
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D5100
 
Messages: 66
460 Photiz - Faire un don
c'est vrai que sans les exifs on peut pas trop t'aider...
Réponse avec citation
  #6  
non lus 24/06/2013, 21h34
Avatar de IceClaw
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon 1100D + 18-55mm & 55-250mm
 
Messages: 149
1155 Photiz - Faire un don
Au cas ou tu ne saurais pas ce que sont les exifs:
_La vitesse de déclenchement (ou temps de pause) ex : 1/500s; 1/20s; 1s ...
_L'ouverture du diaphragme (je ne sais pas si les bridges en sont dotés...) ex : f2.8; f/11 ...
_les Iso ex 400iso; 800 iso ...
_Et éventuellement si la mise au point est manuel ou automatique
Réponse avec citation
  #7  
non lus 25/06/2013, 00h28
Avatar de le bidouilleur
Membre
Ma pratique de la photo: Passionné de photo
Matériel: canon eos 5DIII plus eos 7D optique matos studio
 
Messages: 554
3090 Photiz - Faire un don
salut, a mon avis tu a une mauvaise mesure de la lumière, regarde ta notice, pour les diffèrent mode de mesure, on dirais un problème de vitesse, ton appareil pour exposer partout correctement, a du réduire la vitesse, se qui a occasionne du bouger. Je remarque que ta photo a la même expo a peu prés partout, tu doit être régler en auto ou en mesure évaluative.
Apres si tu remarque que ton problème est régulier n'hésite pas a le retourné au SAV, ses pénible et long certes mes sa peu sauver ta passion, car a force d'avoir des photo raté tu vas te décourager pour si faut un problème d'appareil. moi je possède un canon 7D et un 5DIII, le 7D me prenait des photo flou et fade, envois en SAV, 15 jour plus tard tout est arranger, mon 5D est actuellement en SAV, ces super long d'attendre mes sa vaut le coup crois moi, tous sa pour te dire que même des appareil a 3000 euros peuve tomber en rade.
après il y a peu être un problème de bruit si prise avec beaucoup d'iso, si tu regarde sur mon site rubrique en ville Paris, la dernière avec la mariée je l'avais faite avec un LUMIX G1 a 3200iso et tu peux voir que le problème ressemble un petit peu au tien.
voila si sa peux t'aider, n'hésite pas a demander: hi:
Réponse avec citation
  #8  
non lus 25/06/2013, 00h31
Avatar de le bidouilleur
Membre
Ma pratique de la photo: Passionné de photo
Matériel: canon eos 5DIII plus eos 7D optique matos studio
 
Messages: 554
3090 Photiz - Faire un don
Citation:
Posté par le bidouilleur Voir le message
salut, a mon avis tu a une mauvaise mesure de la lumière, regarde ta notice, pour les diffèrent mode de mesure, on dirais un problème de vitesse, ton appareil pour exposer partout correctement, a du réduire la vitesse, se qui a occasionne du bouger. Je remarque que ta photo a la même expo a peu prés partout, tu doit être régler en auto ou en mesure évaluative.
Apres si tu remarque que ton problème est régulier n'hésite pas a le retourné au SAV, ses pénible et long certes mes sa peu sauver ta passion, car a force d'avoir des photo raté tu vas te décourager pour si faut un problème d'appareil. moi je possède un canon 7D et un 5DIII, le 7D me prenait des photo flou et fade, envois en SAV, 15 jour plus tard tout est arranger, mon 5D est actuellement en SAV, ces super long d'attendre mes sa vaut le coup crois moi, tous sa pour te dire que même des appareil a 3000 euros peuve tomber en rade.
après il y a peu être un problème de bruit si prise avec beaucoup d'iso, si tu regarde sur mon site rubrique en ville Paris, la dernière avec la mariée je l'avais faite avec un LUMIX G1 a 3200iso et tu peux voir que le problème ressemble un petit peu au tien.
voila si sa peux t'aider, n'hésite pas a demander: hi:

erreur voir portrait a la volé
Réponse avec citation
  #9  
non lus 27/06/2013, 12h45
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 3
50 Photiz - Faire un don
Ah oui merci de me préciser la définition d'exifs,j'étais un peu perdue
Alors sur cette photo c'etait en mode "SR AUTO" donc je ne sait vraiment pas,j'ai essayé tous les modes je ne comprend plus rien :s
Réponse avec citation
  #10  
non lus 27/06/2013, 12h51
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 3
50 Photiz - Faire un don
Oh merci beaucoup je suis passée en mode prioritée vitesse et j'ai réglé ça s'est legerement amélioré j'ai mis comme vitesse F9.0 Mais j'aimerai que cet effet fade s'enlève complètement,comment faire ?
Réponse avec citation
  #11  
non lus 27/06/2013, 13h12
Avatar de Aarch
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D7000 - AF-S Nikkor 18-105 1:3.5-5.6 & 50mm 1:1.8
 
Messages: 42
355 Photiz - Faire un don
Le problème du mode auto c'est que a peut prendre des très bonnes photos, comme des très mauvaises... Il vaudrait mieux que tu t'entraînes en manuel (je ne connais pas les bridge mais je pense que tu dois pouvoir).

Lis bien la notice et les conseils que tu peux trouver sur les différentes prises de vue que tu souhaites faire !

Pour ton exemple, je pense que tu as une vitesse trop lente et des ISO un peu élevés pour ton appareil, ce qui provoque un flou et du bruit. Pour éviter le flou il t'aurait fallut un pied
En manuel tu aurais pût gérer toi même les réglages et pas te faire piéger.
Réponse avec citation
  #12  
non lus 27/06/2013, 23h16
Blackboulé
Ma pratique de la photo: Pratique régulière
Matériel: canon 30D
 
Messages: 1 522
10125 Photiz - Faire un don
bonsoir
Vous faites état de la vitesse et vous parlez de F 9 F étant la focale ou l'ouverture de diaphragme ce qui influe sur la profondeur de champ.
Votre photo manque de netteté sur la jeune et jolie demoiselle.
l'appareil a du choisir un autre sujet pour faire sa mise au point.
Vous avez aussi choisi des conditions de prises difficiles.
pour ce qui est de l'effet fade cela provient du réglage de la cellule qui devait être en mesure évaluative.pour ce type de photo un mode spot aurait permis de mettre plus en valeur le sujet principal.
Réponse avec citation
VirusPhoto » Forum » Forum critiques » Critiques photo et vidéo » Mes premières photographies

Réponse

Discussion précédente / suivante dans cette rubrique :
« Sortie de nuit | On y re-danse »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.