.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Techniques photo » Poses longues

Aller au premier non-lu
  #1  
non lus 20/06/2013, 18h53
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 17
140 Photiz - Faire un don

Problème de netteté avec le B+W 110


Bonsoir à tous,

Je débute dans la pose longue et je me suis offert il y a quelques jours un gris neutre (B+W 110).
Jusqu'ici tout va bien, mais voila, je décide de faire quelques photos teste et je remarque que j'ai des photo avec un bruit désagréable et pas très net non plus .

J'ai donc essayé de faire deux fois la même photo sur trépied sans rien bougé au réglage (F 10, ISO 100...) mais une avec filtre et une sans et remarque très clairement que la photo sans filtre est bien net et sans bruit comparé à celle du filtre!

Je ne comprend pas très bien, parce que ma mise au point à été fait exactement au même endroit et j'ai même réessayer la même démarche en ouvrant plus à f4 et en faisant la mise au point sur une rambarde bien fixe, même problème !

J'ai vérifié que mon trépied était bien stable également et j'ai utilisé le retardateur 10sec pour être certain que ce n'était pas un flou de bougé.

Alors, la question m'est forcément passée par la tête, le souci ne vient il pas du filtre qui est pourtant tout neuf (c'est la première fois que je le sort)?

J'espère que non car c'est quand même un budget!

Est-ce que quelqu'un aurait il l'amabilité de m'éclairer?

Ah oui, j'oubliais, j'ai également essayé en faisant la mise au point avant de mettre le filtre aussi, mais même soucis...

Merci d'avance.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 20/06/2013, 19h03
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Salut,

Concernant le bruit, ça ne vient pas du filtre (ou indirectement) puisque le filtre t'oblige à des poses plus longues (c'est le but), donc du bruit peut apparaitre puisque le capteur chauffe, rien d'illogique.
Tu as quoi comme matériel ?
Ce bruit peut être traité en post prod, ou en activant la fonction de réduction du bruit sur ton boitier, ou un surexposant légèrement à la PDV pour revenir à la normale en post prod (ce qui enlève du bruit).

Pour le flou, je ne sais pas. Les filtres sont des bouts de verre, s'ils sont moins bien finis que ceux de ton objectif, alors oui tu vois une différence.
Maintenant c'est une différence de quel ordre ? Tu as des photos à nous montrer avec et sans filtre ?
Réponse avec citation
  #3  
non lus 20/06/2013, 19h26
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 17
140 Photiz - Faire un don
Merci BOBA pour ta réponse .

J'ai essayé de nettoyer le filtre avec un chiffon à lunette sec et j'ai réessayé, ça à déjà l'aire d'aller beaucoup mieux!

J'ai essayé d'envoyer les photos mais ils me disent que ce n'est pas possible car je n'ai pas encore répondu à 5 messages minimum ??? Je trouve ça assez contradictoire, c'est un forum photos et on t’empêche de les partager!

Pour info, je travail avec un 600d , et ces photo on été prise avec le 18/55 is.

Merci encore...
Réponse avec citation
  #4  
non lus 20/06/2013, 19h31
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Citation:
Posté par Maxence V Voir le message

J'ai essayé de nettoyer le filtre avec un chiffon à lunette sec et j'ai réessayé, ça à déjà l'aire d'aller beaucoup mieux!

Oui la saleté ça n'aide pas.

Citation:
Posté par Maxence V Voir le message
J'ai essayé d'envoyer les photos mais ils me disent que ce n'est pas possible car je n'ai pas encore répondu à 5 messages minimum ??? Je trouve ça assez contradictoire, c'est un forum photos et on t’empêche de les partager!

Certes mais ça évite pas mal de trolls ou de pubs.
Après 5 messages c'est pas la mort, suffit de faire sa petite présentation dans le sous forum adéquat, commenter 1 ou 2 photos ou réagir à un ou deux sujets et c'est dans la poche. Tu repasses nous montrer les photos dès que tu es à 5 (t'en est déjà à 2, plus que 3)
Réponse avec citation
  #5  
non lus 20/06/2013, 20h44
Avatar de Lumac
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Sony A77 - A290/14 f2.8/17-50 f2.8/50 f1.8
 
Messages: 1 675
10400 Photiz - Faire un don
Quand tu dis que tu ne touche pas la mise au point...tu veux dire:1) je fais toute la mise au point en manuel, 2)je prends un photo sans le filtre avec auto-focus, puis je le déverouille pour que éviter de changer la mise au point ou 3) je mets le filtre avec l'autofocus activé et je laisse l'appareil se débrouiller.

maintenant pour le bruit, boba a déjà tout dis
Réponse avec citation
  #6  
non lus 21/06/2013, 00h28
Avatar de zygomatique
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: EOS full frame
 
Messages: 1 633
9230 Photiz - Faire un don
ben tient ! merci Boba pour cette info ! Je savais pas qu'une pose longue pouvait faire "chauffer" le capteur et ainsi générer du bruit ???
Mais pourquoi n'y a t'il pas de bruit dans les vidéos ?
Réponse avec citation
  #7  
non lus 21/06/2013, 01h24
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Citation:
Posté par zygomatique Voir le message
Mais pourquoi n'y a t'il pas de bruit dans les vidéos ?

Ah bah y'en a, plein même !

Après faut relativiser tout ça.
Sur les poses longues, le bruit s'accumule. T'as déjà le bruit de grenaille ou le bruit de lecture en fonction de la sensibilité et des composants, tu ajoutes le bruit thermique plus le capteur chauffe.

Dans le cas d'une vidéo, c'est pas à considérer comme des poses longues je pense, le bruit thermique ne s'accumule pas étant donné que chaque image de la vidéo est obturée de manière classique, 1/50e de seconde la plupart du temps.
Reste que quand même le capteur chauffe, et même à 100ISO, tu as du bruit.

Après ça se voit surtout quand tu shootes avec des paramètres complètement flats, genre Technicolor Cinestyle avec un contraste bien bas (donc des noirs relevés, un peu comme un RAW brut).
Mais après il suffit que tu pètes un coup de contraste en post prod pour quasiment tout virer.
Et même sans ça, on est sur du 1080p, donc pas la taille maxi de capteur, les détails de bruit se voient moins.
Et après quand tu exportes ta vidéo pour la visionner, généralement, la compression fait que tu ne distingues même plus les quelques traces de bruit qui restent.

Bon bien sur, si tu filmes à 1600 ISO avec un 5DII ou à 3200ISO avec un mark IV ou un 5DIII, tu auras du bruit visible, même à 1080p, même en ayant contrasté, même en ayant compressé la vidéo (à moins de faire un export dégueu).
Réponse avec citation
  #8  
non lus 21/06/2013, 09h48
Avatar de titisniper80
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D90, Mamiya C330, Nikon FM2, Samsung WB650
 
Messages: 612
4860 Photiz - Faire un don
je dis peut-être une bêtise mais peut être que tu change la mise au point quand tu visses le filtre
Réponse avec citation
  #9  
non lus 21/06/2013, 10h24
Avatar de zygomatique
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: EOS full frame
 
Messages: 1 633
9230 Photiz - Faire un don
merci BOBA pour ces précisions !
Réponse avec citation
VirusPhoto » Forum » Techniques photo » Poses longues

Réponse

Discussion précédente / suivante dans cette rubrique :
« Bagues d'adaptation diametre filtre? | Quel Filtre ND ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 5,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.