.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Autofocus qui ne marche pas...

Aller au premier non-lu
  #1  
non lus 13/05/2013, 13h36
Nouveau membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 5
50 Photiz - Faire un don

Autofocus qui ne marche pas...


Bonjour à tous et toutes !

Désolé pour ma question mais je suis entièrement débutant et je viens de recevoir ce matin mon D7000 et mon tamron 18-270 PZD et j'ai un problème.

En effet, impossible d'avoir une image nette, je prend une photo a focale 100mm par exemple et l'autofocus ne marche pas alors que sur l'objectif le bouton est bien dessus.

Si je met par contre le bouton sur MF et que je regle manuellement alors cela fonctionne.

Mais il n'y a pas de mise au point automatique.

Quelqu'un peut me dire ce que je fais de mal svp ?

Merci
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 13/05/2013, 13h41
Avatar de Yann.F
Membre
Ma pratique de la photo: La photo est mon métier
 
Messages: 934
7270 Photiz - Faire un don
Salut,

Map désolidarisée du déclencheur par l'ancien propriétaire (si pas neuf) ?

Simple supposition, comme c'est mon cas sur mes boîtiers quand je les donnes à quelqu'un qui n'a pas l'habitude il ne comprend pas tout de suite comment faire la map en AF.

Après je connais pas les boîtiers Nikon et les menus pour trouver ce réglage.

Sinon RAZ des paramètres du boîtier et éventuellement test avec un autre objectif si ça persiste.
Réponse avec citation
  #3  
non lus 13/05/2013, 13h43
PBK PBK est déconnecté
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 6 321
33540 Photiz - Faire un don
Sur le D7000 y a bouton a 2 position AF et M en bas a droite de ton objo (quand tu regarde ton apn de face) met toi sur AF.

Commence par lire le manuel c est dedans
Réponse avec citation
  #4  
non lus 13/05/2013, 13h43
Nouveau membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 5
50 Photiz - Faire un don
Bonjour :

Non appareil neuf

Et le bouton est bien sur AF sur le boitier
Réponse avec citation
  #5  
non lus 13/05/2013, 13h46
Nouveau membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 5
50 Photiz - Faire un don
Pas compris pourquoi mais cela vient de rentrer dans l'ordre en appuyant un peu sur l'objectif ! Merci à vous en tout cas pour la réactivité
Réponse avec citation
  #6  
non lus 13/05/2013, 13h49
PBK PBK est déconnecté
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 6 321
33540 Photiz - Faire un don
Citation:
Posté par Nezpapeur Voir le message
Pas compris pourquoi mais cela vient de rentrer dans l'ordre en appuyant un peu sur l'objectif ! Merci à vous en tout cas pour la réactivité

Verifie que tu avais bien mis l objectif, ca peux aussi etre un probleme de connecteur.
Réponse avec citation
  #7  
non lus 13/05/2013, 13h51
Nouveau membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 5
50 Photiz - Faire un don
Merci PBK ! Je pense que c'était effectivement ça le problème je vais lire ce manuel en tout cas car c'est mon premier reflex et je ne savais même pas comment mettre l'objectif ou l'enlever !
Réponse avec citation
  #8  
non lus 13/05/2013, 13h53
PBK PBK est déconnecté
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 6 321
33540 Photiz - Faire un don
Citation:
Posté par Nezpapeur Voir le message
Merci PBK ! Je pense que c'était effectivement ça le problème je vais lire ce manuel en tout cas car c'est mon premier reflex et je ne savais même pas comment mettre l'objectif ou l'enlever !

J ai beau avoir eu 3 reflex la premiere chose que je fais quand j ai un nouveau boitier c est lire le manuel (en general je le telecharge pour le lire pendant le temps ou j attend ma livraison)
Réponse avec citation
  #9  
non lus 13/05/2013, 13h56
Nouveau membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 5
50 Photiz - Faire un don
Message reçu je m'y met !
Réponse avec citation
  #10  
non lus 14/05/2013, 08h04
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 409
51570 Photiz - Faire un don
bonjour,
Ton D7000 et ton 18-270PZD ont tous deux une motorisation AF et donc il y a conflit à l'utilisation. Dans ton manuel tu dois trouver la manière de commander l'AF (menu du boitier)d' un objectif motorisé. Je viens d'avoir le même problème en mettant un Nikkor 55-300 VR sur mon boitier D200. Mais ayant lu attentivement mes manuels l'hésitation n'a pas excédé les 5mn.
Bonnes lectures et bonnes photos.
myrddin13
Réponse avec citation
  #11  
non lus 14/05/2013, 08h32
Avatar de 911
911 911 est déconnecté
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Trop et souvent pas assez
 
Messages: 3 352
25070 Photiz - Faire un don
Bonjour .

Vous comprenez maintenant pourquoi il y en a qui reviennent au tout manuel , en deux mots à la vrai photo , pas à la photo pour manchots
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Un APN pour environ 300 € | Effet de "light leak" »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.