.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Noter la discussion : mon compte pose marche à l'envers

Aller au premier non-lu
  #1  
non lus 12/05/2013, 17h17
Avatar de pic' Me
Membre
Ma pratique de la photo: Je débute
Matériel: EOS 650D 18-135mm
 
Messages: 21
170 Photiz - Faire un don

mon compte pose marche à l'envers


Bonjour, je ne sais plus quoi faire, mon compte pose marche à l'envers depuis peu!
Je m'explique, lorsque je règle par exemple le temps de pause à 4 secondes, et que j'enclenche le bouton, au lieu d'éclairer pendant 4 secondes, il reste constamment allumé et s'éteint pendant 4 secondes...
Je ne comprends pas pourquoi il fait ça, sachant qu'il marchait encore très bien il y a quelques semaines...
Si vous savez à quoi cela est dû merci de me répondre! =)
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Réponse

Discussion précédente / suivante dans cette rubrique :
« Petit studio photo, mais lequel? | Bravo pour votre site »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.