.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » Le café VirusPhoto

Noter la discussion : ERREUR CODE 6 ET Canon 5 D MARK II !

Aller au premier non-lu
  #1  
non lus 15/03/2013, 13h24
Avatar de Lolieash
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 550 d 18 mm f1.8 - 70/200 mm F4 L 100mm macro 2.8 L
 
Messages: 23
205 Photiz - Faire un don

ERREUR CODE 6 ET Canon 5 D MARK II !


Binjour à tous !
J'ai un petit problème, ou gros ça dépend!...
Je viens de reçevoir mon 5D markII et voilà, en l'éteignant, le code erreur 6 est apparu: " dysfonctionnement du nettoyage..." j'ai beau avoir fait le nettoyage par le menu... rien n'y fait!!
intuile de dire que je suis totalement enervée! IL EST TOUT NEUF QUOI!!!!! je n'ai franchement pas envie de le renvoyer en SAV!

pensez vous qu'en désactivant le système d'auto nettoyage ça résoudra le pb et est ce que je peux continuer à utilise mon boitier normalement sans craintes de rencontrer d'autres pb par la suite? merci pour votre réponse, je suis un peu verte là

au faite, je précise que je n'ai pas encore de carte CF dedans, est ce que ça a un lien?

Dernière modification par Lolieash 15/03/2013 à 13h32.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 15/03/2013, 13h30
Avatar de BZHades
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Aps-h/FF, du 17 au 500
 
Messages: 2 645
13620 Photiz - Faire un don
Dans tous les cas, s'il est neuf et sous garantie, masquer le problème ne le résoudra pas -> passage au SAV direct tant que la garantie fonctionne (ne serai-ce que pour une revente éventuelle plus tard).

Quant au problème lui même, désolé, j'ai pas plus d'info que ça, j'ai jamais eût cette erreur.
Réponse avec citation
  #3  
non lus 15/03/2013, 13h34
Avatar de Lolieash
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 550 d 18 mm f1.8 - 70/200 mm F4 L 100mm macro 2.8 L
 
Messages: 23
205 Photiz - Faire un don
est ce que le fait qu'il n'y ait pas encore de carte CF pourrait engendrer ce code erreur 06?
Réponse avec citation
  #4  
non lus 15/03/2013, 13h46
Avatar de BZHades
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Aps-h/FF, du 17 au 500
 
Messages: 2 645
13620 Photiz - Faire un don
à priori non, le code correspondant au cartes, c'est 02 (erreur de communication avec la carte) et 04 (carte pleine).

Cependant, je ne suis pas technicien canon, de fait, je ne connais que ce qu'en dit le manuel et la logique des erreurs.
Cependant, rien n'empêche d'essayer de cerner le point défaillant en testant avec, sans objectif, avec un autre objectif, avec/sans/autre carte mémoire, batterie etc.

Mais globalement, si c'est sous garantie, ne pas se prendre le chou, et aller directement voir le sav compétent. C'est généralement une semaine d'immobilisation, même si c'est énervant quand on vient d'acheter son nouveau joujou, c'est pas non plus énorme.
Réponse avec citation
  #5  
non lus 15/03/2013, 13h50
Avatar de Lolieash
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 550 d 18 mm f1.8 - 70/200 mm F4 L 100mm macro 2.8 L
 
Messages: 23
205 Photiz - Faire un don
Citation:
Posté par BZHades Voir le message
à priori non, le code correspondant au cartes, c'est 02 (erreur de communication avec la carte) et 04 (carte pleine).

Cependant, je ne suis pas technicien canon, de fait, je ne connais que ce qu'en dit le manuel et la logique des erreurs.
Cependant, rien n'empêche d'essayer de cerner le point défaillant en testant avec, sans objectif, avec un autre objectif, avec/sans/autre carte mémoire, batterie etc.

Mais globalement, si c'est sous garantie, ne pas se prendre le chou, et aller directement voir le sav compétent. C'est généralement une semaine d'immobilisation, même si c'est énervant quand on vient d'acheter son nouveau joujou, c'est pas non plus énorme.

j'ai réglé le pb!! j'ai réussi à trouver des personnes sur un forum possédant le 40D où appriori le problème est assez fréquent! j'ai enlevé un petit moment la batterie comme conseillé et tout est revenu dans l'ordre! apparemment il n'y a pas de problème réel avec l’auto-nettoyage.. j'attends quand même des conseils de personnes possédant le 5Dmark2, savoir si eux aussi ont eu le même problème que moi.... merci pour ta réponse !
Réponse avec citation
  #6  
non lus 15/03/2013, 14h25
Avatar de Lolieash
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 550 d 18 mm f1.8 - 70/200 mm F4 L 100mm macro 2.8 L
 
Messages: 23
205 Photiz - Faire un don
Fausse joie, l'erreur s'est de nouveau affichée!
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » Le café VirusPhoto

Réponse

Discussion précédente / suivante dans cette rubrique :
« Profil ICC aide pliz | book photo »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.