VirusPhoto, apprendre la photo ensemble

VirusPhoto, apprendre la photo ensemble (http://www.virusphoto.com/forum-photo.php)
-   Poses longues (http://www.virusphoto.com/poses-longues/)
-   -   FLARE au dela de 30sec (http://www.virusphoto.com/261255-flare-au-dela-de-30sec.html)

malphas111 02/03/2013 19h23

FLARE au dela de 30sec
 
Bonjour,

Voila j'ai un problème je viens d'acheter un filtre carré LEE BiG STOPPER
est j'ai remarqué que j'avais du flare quand je me mets sur le mode BULB et que je shoote en mode liveview de plus de 30 secondes????
quand je passe en Mode manuel avec le même filtre en dessous de 30 secondes car c'est le maximum aucuns flare toujours en live view bien sur
Dans les deux cas je ne mets jamais l'oeilleton sur le viseur peut etre que ca serait du à ca le flare?

Merci a vous

boba 03/03/2013 02h14

Salut,

Une petite photo d'exemple avec les EXIFS s'il te plait !

malphas111 03/03/2013 15h07

1 pièce(s) jointe(s)
Voici un ptit exemple photo prise a f10 ,320isos et temps de pose de 78 secondes
Merci a toi boba de te pencher sur mon problème

malphas111 03/03/2013 16h25

je n'ai pas de pare soleil lee avec mon porte filtre peut etre du aussi a ca?

Filache 03/03/2013 21h19

Je ne suis pas très spécialiste, mais il semble qu'en mode BULB l'occultation de l'oeilleton soit obligatoire. En effet la lumière parasite qui y passerait peut générer des flares sur les lentilles.
Avis sous toute réserve.

malphas111 03/03/2013 22h54

1 pièce(s) jointe(s)
Citer ce message

je viens de faire un essai avec l'oculaire fermé par le cache et j'ai encore la trace du diaphragme sur ma photo?
je comprend pas!
Défaut dans l'objectif ? ou le boitier défectueux à votre avis? mon matos a deux mois

Voici la photo 79 secondes a f10 iso 100


ce qui est byzarre c'est que je n'ai pas systématiquement cela sur toutes mes photos

léonard 03/03/2013 23h45

Vraiment étonnant! Le flare arrive lorsqu'une source lumineuse se trouve dans le champs, ou très proche et que les rayons lumineux arrivent sur le capteur. Dans ton cas, aucune source lumineuse...
La question du volet obturateur de l'oeilleton est écartée, mais j'aurais parié là-dessus...
Question suivante: ton filtre est-il propre? Pas de trace de doigt ou autres poussière? Et l'objo?

boba 04/03/2013 00h51

C'est très bizarre en effet, je n'ai jamais vu ça dans ce contexte.
Lors de ta pose longue, le soleil passe t-il par intermittence à travers les nuages ?
As-tu essayé un pare soleil ? Même un bricolé ?

malphas111 04/03/2013 01h29

@léonard non aucunes traces tout est propre lentille arrière et avant et filtre nickel
@boba non même pas en intermitence car j'ai eu des traces de diaphragmes meme par temps gris sans un chouya de rayons de soleil.....non je n'ai pas de pare-soleil mais je suis entrain d'essayer de regarder pour en acheter un.

911 04/03/2013 07h05

Si ces points étaient toujours à la même place on pourrait mettre en doute le capteur ??? , mais dans ton cas les bulles se déplacent .
L'ordinateur de bord , ferait il des siennes ???

Peut être voir un SAV sérieux .

Filache 04/03/2013 08h45

Je vais faire un essai moi mm. Je te dirai le résultat

Filache 04/03/2013 09h30

Question : Tes photos sont faites de jour, donc 78" de pose à f10 et 100 ou 320 ISO, tout devrait être énormément saturé, voir tout blanc
Aujourd'hui temps clair, 100 ISO f16, au bout de 15" tout est blanc.
A te lire

malphas111 04/03/2013 09h37

oui mais j'utilise le filtre BIG STOPPER de LEE perte de 10 diaph en moins ;)

malphas111 04/03/2013 09h46

peut etre tout simplement l'objectif qui aurait un problème vu que c'est des traces en formes de diaphragmes sur les photos?

Filache 04/03/2013 10h20

Alors pour la lumière je comprends. Donc pas d'essai car n'ai pas ce filtre.
Quel est son intérêt ? Cela m'intéresse si tu peux me renseigner merci ou une donner un lien. Je vais aller voir sur le net.


Fuseau horaire GMT +2. Il est actuellement 18h07.

Editeur : VirusPhoto SRL. Plateforme : Jelsoft Enterprises Ltd.


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.