.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Collimateur et mise au point

Aller au premier non-lu
  #1  
non lus 27/02/2013, 10h05
Avatar de jeremilie
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 6d "17-40" "100mm-macro" "50mm1.8" "85mm1.8"
 
Messages: 291
2220 Photiz - Faire un don

Collimateur et mise au point


Bonjour, mon collimateur le plus a gauche ne fait plus la mise au point. Déjà que je n'ai pas beaucoup de collimateurs. En connaissez vous la cause?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 27/02/2013, 11h38
Avatar de SidVicious
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon EOS 5D Mark II - 17-40L - 70-200L - 85 1.8 - 50 1.4
 
Messages: 2 018
15500 Photiz - Faire un don
La cause ? Un bug de l'appareil, cela me semble la seule possibilité..

Si il est encore sous garantie, SAV sans attendre
Réponse avec citation
  #3  
non lus 27/02/2013, 11h39
Avatar de SidVicious
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon EOS 5D Mark II - 17-40L - 70-200L - 85 1.8 - 50 1.4
 
Messages: 2 018
15500 Photiz - Faire un don
Essaie de réinitialiser complètement les réglages de l'appareil, si c'est pas déjà fait, essaie aussi de voir si le firmware est à jour, pour voir si cela peut être corriger logiciellement
Réponse avec citation
  #4  
non lus 05/03/2013, 16h49
Avatar de jeremilie
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 6d "17-40" "100mm-macro" "50mm1.8" "85mm1.8"
 
Messages: 291
2220 Photiz - Faire un don
Comment le réinitialiser ?
Réponse avec citation
  #5  
non lus 05/03/2013, 23h27
Avatar de Sylvain.F
Membre
Ma pratique de la photo: Passionné de photo
Matériel: On s'en fiche
 
Messages: 489
3335 Photiz - Faire un don
Google est ton ami !

Sinon tu peux aussi tenter de réinitialiser le capteur: passe en mode nettoyage manuel, attends une dizaine de seconde, éteint l'appareil et relance le. Ca marche pas mal pour les points chauds, aucune idée avec les collimateurs mais ça peut valoir le coup d'essayer.

Ceci dit toutes ces solutions peuvent éventuellement "résoudre" un problème logiciel. Mais personnellement, si le problème est matériel je vois pas ce que tu peux faire.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Le S.A.V ... | Buée dans objectif »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.