.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Mauvaise chute

Aller au premier non-lu
  #1  
non lus 16/02/2013, 01h53
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D7000 + 18-105 + Tamron AF 70-300 f/4-5.6 Di + 50mm afs 1.8g
 
Messages: 247
1570 Photiz - Faire un don

Mauvaise chute


Bonjour
Hier mon fils a fait tomber mon D7000 , le protege ecran s'est cassé ce qui n'est pas très grave mais je voudrais savoir ce que je devrais faire pour verifier que rien d'autre n'as subi de dégats.
Merci
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 16/02/2013, 04h50
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Salut,

Déjà, une paire de claques, du pain sec et de l'eau, et au lit

Je pense qu'il faut regarder l'état du miroir, donc visuellement pour commencer, puis en prenant des photos, regarder via la visée que c'est correct, en rafale également. Que ça fasse un bruit normal.
Puis voir l'obturation, s'il n'y a pas de soucis de bandes noires quelque part sur les photos. En rafale également.
Vérifier que l'AF fonctionne bien, la mesure d'expo idem.
Le déclenchement du flash interne, s'il sort correctement quand il faut.

Puis après et bien tester tous les boutons. Et se dire que des symptômes n'apparaissent pas forcément immédiatement.

Cela dit je pense qu'un D7000 est relativement solide. Il y avait un objectif de monté ? Car j'aurais éventuellement un peu plus peur pour l'objectif dans ce cas...
Réponse avec citation
  #3  
non lus 16/02/2013, 09h47
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D7000 + 18-105 + Tamron AF 70-300 f/4-5.6 Di + 50mm afs 1.8g
 
Messages: 247
1570 Photiz - Faire un don
Oui l'objectif était monté a première vu les photos sont correcte et tout marche bien
Réponse avec citation
  #4  
non lus 16/02/2013, 14h37
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Ok, dans ce cas vérifie que l'objo n'a rien pris, que la lentille frontale est en place et ne se ballade pas, pas de point dur sur les bagues, AF en état de marche, pas de back ou de front focus, et que la mesure d'expo se fait bien.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Sos nettoyage Nikon D90 | Impossible de régler la netteté »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.