.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » Le café VirusPhoto

Noter la discussion : UAG qui sous expose très sérieusement

Aller au premier non-lu
  #1  
non lus 04/02/2013, 14h55
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 594
8905 Photiz - Faire un don

UAG qui sous expose très sérieusement


Bonjourà tous,
Je viens d’entrer en possession d’un UAG, et oh ! Surprise ce machin sous expose sérieux.
Il faut affiché + 1 il, pour avoir un histogramme acceptable, question : Quel qu’un a-t-il eu ce problème et l’a-t-il solutionné ?
Si vous avez des infos sur l’origine du disfonctionnement je suis preneur, de même pensez vous que le constructeur soit en mesure de rectifié la chose ?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 04/02/2013, 15h25
Avatar de léonard
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 24x36 numérique ; 6x6 plastic ; 4x5 Sinar ; Polaroid Vintage
 
Messages: 4 668
31897 Photiz - Faire un don
Certainement le mode de mesure que tu utilises! L'angle de champs est tellement large que si tu fais ta mesure n'importe où, ça joue pas!
Je pense que c'est ça...
Réponse avec citation
  #3  
non lus 04/02/2013, 15h43
Avatar de BZHades
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Aps-h/FF, du 17 au 500
 
Messages: 2 645
13620 Photiz - Faire un don
Bonjour

il serait intéressant de savoir de quel UGA il s'agit, et sur quel boitier (c'est pas comme s'il en existait pas mal )
De plus, une ou deux photo serait un vrai plus pour voir si c'est un réel problème de l'objectif, du boitier, ou du photographe.

L'UGA a tendance à intégrer beaucoup de chose, y compris des points très lumineux qui peuvent fausser l’histogramme (le soleil est un parfait exemple).

Ca pourrait aussi venir d'une mauvaise communication objectif/boitier, etc.

Bref, sans éléments autres de ta part, c'est pas évident de t'aider.

Pour ma part, j'ai eût un tokina 11-16 sur aps-c (et sur FF dans une moindre mesure), un 17-40 sur FF sans aucun problème.
Réponse avec citation
  #4  
non lus 04/02/2013, 21h59
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 594
8905 Photiz - Faire un don
Merci à tous les deux, vous avez soulevés plusieurs aspects susceptibles d’interférés sur le phénomène, à savoir, le mode d’exposition, la compatibilité boîtier / objectif, et, et…Le photographe bien sur.
Je vais faire des comparaisons avec plusieurs boîtiers d’une part, et divers modes d’expo, pour éclaircir ces deux points avec précision.
Je transmettrai aussi des clichés de cette recherche pour permettre de comprendre au mieux ce problème, très rapidement.
A+ Ephémère 86
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » Le café VirusPhoto

Réponse

Discussion précédente / suivante dans cette rubrique :
« Quelqu'un utilise cette rotule flash ??? | Concours L'Icart photo »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.