.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Groupe Nikon

Noter la discussion : Impact mauvais fonctionnement SB600

Aller au premier non-lu
  #1  
non lus 27/01/2013, 19h05
Membre
Ma pratique de la photo: Je débute
Matériel: D5100 + 18-105 et 35 (1.8) + SB600 / AW100
 
Messages: 163
1095 Photiz - Faire un don

Impact mauvais fonctionnement SB600


Bonjour à tous,

J'ai un problème avec mon SB600. Il reste désespérément bloqué en ouverture manuelle sur 14mm. Le bouton zoom a l'air mort, enfin je pense ça parce que qu'il ne se passe rien, que j'appuie normalement ou longuement.

Alors bon, j'ai une compétence hautement limitée, et j'ai pris le flash surtout pour pouvoir avoir un cobra qui me permette de ne pas forcément avoir la lumière en direct sur les sujets.

Ceci dit, quel est l'impact d'être bloqué à 14mm ? C'est "grave". Est ce qu'il va falloir que je le change ?

Merci à tous.


Jodko.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 29/01/2013, 17h43
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 417
51610 Photiz - Faire un don
bonjour,
Le fait d'avoir le réglage du zoom réflecteur de ton flash bloqué te fait perdre de la puissance de l'éclair car ce dernier sera diffusé par ce réflecteur afin de couvrir l'angle de champ d'un objectif de focale 14mm.
Si tu travailles avec ton SB600 sur ton boitier et en mode TTL-BL l'éclair sera modulé par cette fonction contenue dans ton flash et cela se verra guère sur ta photo.
En général, la panne décrite provient du moteur du réflecteur qui est HS ou d'un mauvais réglage de ta part. Si en TTL-BL lorsque tu agis sur le zoom de ton objectif tu entends le moteur de ton flash, alors il s'agit d'un mauvais réglage. Dans le cas contraire ----> SAV !
cordialement
myrddin13
Réponse avec citation
VirusPhoto » Forum » Les groupes des virusiens » Groupe Nikon

Réponse

Discussion précédente / suivante dans cette rubrique :
« Nikon 1 | Test GRIP Hähnel HN-D7000 Infrapro »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.