.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Photo toute noire en mode M, Av, Tv et P

Aller au premier non-lu
  #31  
non lus 02/01/2013, 23h59
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
cherche pas c'est tes reglages de prise de vu.

le curseur d'exposition doit effectivement etre mal reglé sur les mode semi auto .

en manuel, regarde le bargraph et en jouant sur les parametres de prise de vu essaie de coller le curseur dans le bargraphe
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #32  
non lus 03/01/2013, 00h02
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 663
3945 Photiz - Faire un don
et si tu prends la même photo que tout à l'heure mais toujours en mode TV mais avec un temps de 1/100 ça donne quoi sans rien changer aux autres paramètres ?????

Et ta reglette quand tu passe à 1/100 elle se trouve ou ?????

Et quand t'es a 1/400 comme dans les donnée exif, ta reglette est ou ????
Réponse avec citation
  #33  
non lus 03/01/2013, 00h07
Membre
Ma pratique de la photo: Je débute
 
Messages: 22
150 Photiz - Faire un don
Cuda : En mode Tv a 1/100 la photo est moins noire, on distingue quelque objet mais ça reste sombre.
En manuel, en 1/100 la reglette est a -3.
Et quand j'ai prit ma photo a 1/400 la reglette était a -3.
Réponse avec citation
  #34  
non lus 03/01/2013, 00h07
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
Citation:
Posté par cuda71 Voir le message
et si tu prends la même photo que tout à l'heure mais toujours en mode TV mais avec un temps de 1/100 ça donne quoi sans rien changer aux autres paramètres ?????

avant de connaitre le resultat, je te dis que ça donne la meme chose!

en mode Tv / Av, tu as la correction d'exposition qui gere tous les autres parametres .... donc tu aura toujours la meme photo si tu change juste la vitesse (en Tv) et l'ouverture (en Av)
Réponse avec citation
  #35  
non lus 03/01/2013, 00h08
Avatar de TomCat1972
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D III 7D 24 f/1.4 24-70 f/2.8 70-200 f/2.8 etc...
 
Messages: 8 091
41715 Photiz - Faire un don
Hmm... Si en Av ça ne fonctionne pas bien même après un reset ?
L'Av a été testé avant ou après le reset ?
Si c'est après, c'est bizarre et très dommageable...
Soit en même temps les ISO sont trop bas mais le barregraphe montre que c'est sousex... Soit l'objectif ne transmet plus les informations... Pas de bras, pas de chocolat, pas d'objectif, pas de TTL, pas de mesure de lumière et donc SAV !
Moi je préconise un dernier test: oeil dans le viseur, ISO AUTO, Ouverture max (f/3.5 à 18mm, je suppose), pas de flash, barregraphe au milieu, on déclenche.
En fonction du résultat, soit on respire, soit c'est un gros truc qui cloche (l'objectif est au moins bien vissé ?).
Réponse avec citation
  #36  
non lus 03/01/2013, 00h08
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
si le curseur clignote, c'est qu'il est encore en dessous de -3 .

essaie de mettre ton ouverture à un chiffre en dessous de f6.3, et pousse un peu tes iso (800 voir 1600)
Réponse avec citation
  #37  
non lus 03/01/2013, 00h09
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 663
3945 Photiz - Faire un don
en même temps a 1/400 avec ouverture 6.3 dans un environnement intérieur normalement il y a de très forte chances que ce soit completement noir.

En partant de la constatation que lorsque l'on se place en mode Tv ou Av, l'appareil compense automatiquement pour bien exposer, la seule explication est une correction d'exposition négative comme le dit aussi petitefonc
Réponse avec citation
  #38  
non lus 03/01/2013, 00h10
Membre
Ma pratique de la photo: Je débute
 
Messages: 22
150 Photiz - Faire un don
Petitefonc : J'ai contacté un photographe pro, il m'a répondu qu'il s'agi probablement de la correction d'exposition, il m'a dit que je dois la remettre à zéro. Mais comment la remettre a zéro ?
Réponse avec citation
  #39  
non lus 03/01/2013, 00h11
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 663
3945 Photiz - Faire un don
je pense qu'on est tous d'accord pour dire qu'il y a une compensation d'expo négative, c'est la seule explication plausible

Tu te met en mode Tv tu fait ta pise au point, et tu tourne la molette a cote de ton declencheur jusqu'a ce que la reglette se retrouve au milieux.

Et après tu prends ta photo


Tu remets a zero exactement comme je viens de l'expliquer a l'instant

Dernière modification par cuda71 03/01/2013 à 00h14.
Réponse avec citation
  #40  
non lus 03/01/2013, 00h12
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
je ne pense pas que ce soit un probleme d'appareil mais plutot d'utilisation.

une bonne connaissance de son boitier est tres importante. parcours bien la notice, tout est expliqué dedans.
Réponse avec citation
  #41  
non lus 03/01/2013, 00h13
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
Tomcat, je pense que tu peux sortir la notice avec la correction d'expo
Réponse avec citation
  #42  
non lus 03/01/2013, 00h13
Membre
Ma pratique de la photo: Je débute
 
Messages: 22
150 Photiz - Faire un don
TomCat : Après le Reset, l'objectif et nickel, ça fait 6mois que j'ai mon reflex et j'en prend bien soin. J'avais penser a le ramener en magasin puisque j'ai encore la garantie pcq je trouve ça bizare
Réponse avec citation
  #43  
non lus 03/01/2013, 00h15
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
pas la peine de le ramener en magasin. sort ta notice et lis les chapitres sur la correction d'expo et les modes Tv et Av
Réponse avec citation
  #44  
non lus 03/01/2013, 00h15
Membre
Ma pratique de la photo: Je débute
 
Messages: 22
150 Photiz - Faire un don
Petitefonc : J'ai lu presque tout le mode d'emploi, j'ai lu toute les article d'un blog appeler "apprendre la photo" avant de toucher a mon reflex.
Réponse avec citation
  #45  
non lus 03/01/2013, 00h17
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 663
3945 Photiz - Faire un don
Tu as fait ce que je t'ai dit en mode Tv ? Najwa ?

Tout à fait d'accord ça n'a absolument rien a voir avec un problème du boitier ou d'objectif
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Hdr | soft box cobra »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.