.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Techniques photo » En studio

Noter la discussion : Ya le feu !!!

Aller au premier non-lu
  #1  
non lus 27/11/2012, 22h44
Avatar de pyerre1
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D610
 
Messages: 918
6145 Photiz - Faire un don

Ya le feu !!!


Je viens d'acheter un projo fresnel 1000w chez shootvision. Je déballe mon colis en bon état et je monte (il n'y avait pas de mode d'emploi) l'étrier l'ampoulel. Je branche ...super ça marche. Las...5mn après l'ampoule éclate. Est ce fréquent. Est ce un défaut de l'ampoule chinoise ou de ma pomme qui a oublié un truc. Comment retrouver une autre ampoule et être sûr que ça va pas péter à nouveau. Merci de vos réponses
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 27/11/2012, 22h53
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D5000, 50mm f/1.8, 35mm f/1.8, 85mm f/1.8, 18-105mm
 
Messages: 10
95 Photiz - Faire un don
Est-ce que tu as bien pris soin de ne pas toucher l'ampoule directement avec tes doigts, genre avec un mouchoir ou ton t-shirt ?
Parce que y faut pas, sinon tu laisse du gras sur l'ampoule, ça attaque le verre et paf !
Réponse avec citation
  #3  
non lus 27/11/2012, 23h14
Avatar de pyerre1
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D610
 
Messages: 918
6145 Photiz - Faire un don
Non je n'ai pas touché le verre
Réponse avec citation
  #4  
non lus 28/11/2012, 00h54
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Salut,

Surprenant mais ça peut arriver en effet... Je dirais simplement : vraiment pas de bol !
Tu n'as pas tapé/trébuché/cogné dans le Fresnel pendant qu'il était allumé je suppose ?
Réponse avec citation
VirusPhoto » Forum » Techniques photo » En studio

Réponse

Discussion précédente / suivante dans cette rubrique :
« Quel trigger et flash pour controle flash déporté par boitier ? | Fruits factices pour packshot »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.